Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 03/11/2010 à 11h05

Portails électriques

Bonjour à tous.

Je suis tout nouveau sur ce forum et pardonnez moi si je bug. un peu au départ.

Voici mon problème:
Je possède 2 portails électriques de garage + 1 portail électrique extérieur pour accéder à ma cour.
Depuis hier aucun ne fonctionne.
Après avoir essayé avec les différentes télécommandes que je posséde, rien ne se passe!
Tous les moteurs sont bien alimentés électriquement (présence du 220v).
Il doit s'agir d'un problème de commande (fréquence?)
J'ai tenté de reprogrammer toutes mes télécommandes, toujours rien!
Mon installateur ne se pressant absolument pas pour me dépanner ou m'indiquer une manip à effectuer, je me tourne vers vous.

Espérant un petit secour de votre part, je vous remercie pour toutes les infos et réponses que vous voudrez bien me faire parvenir.

Amicalement pluffix! Clin d\'oeil
citer répondre

Liste des réponses

le 03/11/2010 à 17h10
RE : Portails électriques
bonjour!quelle est la reference de vos deux portails,ainsi que la telecommande?
citer répondre
le 05/11/2010 à 17h30
RE : Portails électriques
Bonjour ohanami !

Voici les références moteurs :
1 moteur extérieur carte Z4A
2 moteurs intérieurs carte V900E

réf. télécommandes :
3 télécommandes Top 434NA

En espérant avoir répondu à votre demande, merci d'avance !

A+ pluffix
citer répondre
le 05/11/2010 à 17h57
RE : Portails électriques
Bonsoir,

Pour info sans chercher c'est du CAME
citer répondre
le 05/11/2010 à 19h00
RE : Portails électriques
Affirmatif !

Pardon : bonsoir Sourire
citer répondre
le 05/11/2010 à 19h33
RE : Portails électriques
Bonsoir,
C'est étrange que vos trois moteurs ne répondent pas vu que ce sont des récepteurs radio différents pour chacun, n'auriez vous pas eu une surtension qui aurait fait claquer ces récepteurs radio ? les fusibles présents sur les cartes électroniques sont ils OK ?
citer répondre
le 05/11/2010 à 20h30
RE : Portails électriques
bonsoir a tous!je pense que Zorrorenardeau a raison.verifiez si vous avez bien du 24V sur les cartes electroniques!
citer répondre
le 05/11/2010 à 20h34
RE : Portails électriques
Vous avez autre chose que les moteurs sur l'installation comme par exemple cellule, digicode ou autres ??

Si OUI il faut vérifier que eux fonctionnent et si c'est NON , alors faites comme dit plus haut.

Si le reste fonctionne il faut chercher au niveau raccordement des récepteurs mais 3 en même temps ....
citer répondre
le 06/11/2010 à 15h26
RE : Portails électriques
Bon ben j'suis pas allé à Lourdes mais c'est un miracle !
Y doit bien y avoir une explication quand même !

Voilà ce matin, ne sachant pas trop par où commencer, vu le beau temps que nous avons en limousin, j'ai appuyé betement sur ma télécommande. Et oh surprise § mes moteurs refonctionnent tous et avec les 3 télécommandes!!!!!!!!!!!!!!!!!

J'attends vos explications car moi j'y comprends rien Sourire
Je n'ai rien touché, ormis le fait de les avoir tous débranchés pour la nuit !

Donc problème résolu mais jusqu'à quand ? Et pourquoi, comment ....?

Bon week-end à tous et merci pour vos réponses.

C'est quand même bizzaaaaaaaare !!!!
citer répondre
le 06/11/2010 à 15h40
Reception radio
Bonjour,


Si les recepteurs radio sont dans un cofret de commande commun à toutes ces ouvertures , je pense qui serait bon d'effectuer un nettoyage du dit coffret..humidité, accumulation de bestiole etc..
citer répondre
le 06/11/2010 à 16h37
RE : Portails électriques
Bonjour, Clin d\'oeil


Idem, l'électronique est capricieuse pendant les changements de température et si le coffret n'est pas des plus hermétique c'est les pannes assurés. Oui
citer répondre
le 08/11/2010 à 11h41
RE : Portails électriques
Je n'ai pas de coffret de réception commun, chaque carte est indépendante.
2 à l'intérieur et 1 à l'extérieur.

L'humidité d'1 moteur peut-elle désactiver les 3 ?
citer répondre
le 08/11/2010 à 11h48
RE : Portails électriques
Autre question !

Le fait d'avoir débranché mes 3 moteurs puis réalimenté n'a t-il effectué une sorte de reset ?
Et si c'est le cas, y a t'il un temps minimum pour que ce reset soit efficace ? ( 1h, 2ou3h, 24h.... ?)

Je reste sur ma faim pour savoir ce qui c'est vraiment passé.
Merci à tous pour vos réponses et bonne semaine . Sourire
citer répondre
le 08/11/2010 à 11h49
RE : Portails électriques
Puisque les cartes sont indépendantes ce qui est logique d'ailleurs, elles ne sont pas en panne ensemble mais individuellement donc dans le cas ici présent soit c'est une coïncidence soit il y a un souci au niveau coffret.
citer répondre
le 08/11/2010 à 17h24
RE : Portails électriques
Un brouillage de l'extérieur est il possible?
Je pense à une fréquence CB, docteur etc....
citer répondre
le 08/11/2010 à 17h25
RE : Portails électriques
Au fait! Joli avatar freddyelec .
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils
Bien se protéger des effractions
La sécurité est un élément essentiel de l’habitation, dans ce dossier découvrez les différentes solutions pour protéger vos biens.
Voir le dossier

Le sondage de la semaine

Côté jardin, vous êtes plutôt :
  • Jardin à la française
  • Jardin à l’anglaise
  • Jardin à la japonaise
  • Je n'ai pas de jardin
Membres en ligne
Membres :

-

Visiteurs non identifiés : 57
keyboard_arrow_up