Retard à l'allumage de plafonnier à LED non intégrés par construction.

Retard à l’allumage de plafonnier à LED non intégrés par construction.

Par titophe

avatar - titophe
Apprenti bricoleur
Message(s) : 23
le 12/07/2021 à 18h44

Bonjour,
Je viens d'installer 3 plafonniers à LED de la même marque non intégrés par construction.
- Un plafonnier à LED qui s'allume avec un interrupteur.

-Deux autres plafonniers à LED avec deux interrupteurs et un permutateur montés en va et vient.

Quand j' allume le plafonnier avec un interrupteur, il y a un retard de 1 seconde maximum à l'allumage.

Quand j'allume les plafonniers avec les 3 interrupteurs ( 2 interrupteurs et 1 permutateur), un plafonnier s'allume directement et l'autre avec un retard de 1 seconde maximum.

Quand pensez vous?

Pourquoi y a t'il un retard à l'allumage?

Est ce normal ou y a t'il un problème technique, ou de fabrication des plafonniers?

En vous remerciant pour votre analyse.

Cordialement.     

 

 

ou créer un compte pour participer à la conversation.

Liste des réponses

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 2109
le 12/07/2021 à 19h59

Bonsoir,

voir :

Premier sujet avec questions à répondre, Non ?

ou y a t-il des éléments nouveaux ?


Cordialement

Le + Bo F
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : efred , les3c19 , cehra68 , Cacou778

Visiteurs non identifiés : 259