Bricoleur du Dimanche

Probleme de démarage ford focus - page 2

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
03/12/2023 à 10h54
03/12/2023 à 10h54

Bonjour,
J'ai une Ford Focus 1.8 tdci 100 cv de 2003 qui ne veux plus démarrer .

Alors suite à plusieurs Diag  j'ai  changé Ecu, pompe hp , injecteurs, filtres  capteur pmh, bougies de préchauffages et elle ne veut pas démarrer .

Merci pour l'aide . 

ou créer un compte pour participer
Annonce

Réponses

avatar - brise-copeaux
Message(s) : 2319
06/12/2023 à 13h13
06/12/2023 à 13h13
PHIL7321 a écrit :

RE,

la voiture est allé chez Ford et si les mécaniciens sont des incapables à qui s'adresser ?

 Re,

Très étonnant ça c'est pas très logique, il devait bien y avoir une cause bien précises...c'est du classic de chargé la mule en espérant avoir la réparation a faire dans leur atelier.

Tous ne tombe pas en pannes en même temps.

Les pièces sont  d'occasions

J'espère que tu as garder les pièces d'origines, moi je commencerai à remonter la pompe haute pression d'origine vue que celle montée reste en basse pression.

@ +


Vous vous avez l'heure, nous ont à le temps...proverbe africain
La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
06/12/2023 à 18h12
06/12/2023 à 18h12

RE,

j'ai déjà essayé de remettre l'ancienne pompe et aussi les régulateurs de pression .

( j'en ai plusieurs ),et rien y fait .

J'y connait un peu en mécanique mais là je but !

ou créer un compte pour participer
avatar - brise-copeaux
Message(s) : 2319
06/12/2023 à 18h38
06/12/2023 à 18h38

Re,

Tu dis: Le moteur ce lance bien , le gasoil arrive aux injecteurs

Oui mais est ce que ça injecte ?? si ça injecte le moteur devrait au moins toussé.

Pour moi la panne ne ce trouve sur tout ce que tu as remplacer, la panne est ailleurs, il faut faire intervenir tous actionneurs un par un, sonde, capteur, et autres par la valise voir si il y en a un qu'y est défectueux.

Je te dis ça ont a eu un problème sur un clim automatique...ont a fouiller par tout et rien trouver...et un  pro de la valise a trouve le hic...problème de sonde sur un injecteur qui empêche la mise en marche de la clim.

Donc tu vois la panne n'avait rien a voir avec la clim.

@ +


Vous vous avez l'heure, nous ont à le temps...proverbe africain
La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer
Annonce

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
06/12/2023 à 18h56
06/12/2023 à 18h56

RE,

le moteur ne tousse pas . mais j'ai 37mg de gasoil à tous les injecteurs quand je lance le moteur par contre j'ai 295 bar de pression à la pompe dés que le moteur se lance et d'un coup elle  retombe à zéro. 

Mais tu as raison le problème doit venir d'ailleurs .

  

ou créer un compte pour participer
avatar - brise-copeaux
Message(s) : 2319
06/12/2023 à 20h01
06/12/2023 à 20h01

RE,

Regarde tous connecteurs électrique, et y mettre un petit poil de graisse dans chaque connecteur.

Tout sais un mauvais contact quelque part et tout tombe en rade.

@ +


Vous vous avez l'heure, nous ont à le temps...proverbe africain
La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
06/12/2023 à 20h37
06/12/2023 à 20h37

ok, je vais suivre ton conseil .

Merci pour ton précieux  temps 

ou créer un compte pour participer
Annonce

Par Mosfetcp

avatar - Mosfetcp
Bricoleur
Message(s) : 62
07/12/2023 à 12h19
07/12/2023 à 12h19

Bonjour

295 bars sortie pompe, ça m'étonnerait que ce soit suffisant pour ouvrir un injecteur, mais je ne connais pas les caractéristiques de cette pompe.

Suivre le circuit injection il y a une fuite quelque part. Un injecteur "fuiteux" serait une possibilité. 

Un circuit sous pression est très dangereux, attention donc !!!

Ce peut être également le capteur de pression qui donne une valeur erronée, de toutes façons la valise a donné le défaut, pourquoi réinventer la roue ?

Il y a une chose certaine, une personne sans connaissance qui commence à bidouiller ce type de circuit en général ça finit mal, comme disait ...... !

Par contre la graisse sur les connecteurs je vous conseille fortement d'éviter, il existe des nettoyants contact très efficace en cas de défaut, comme tout il ne faut pas abuser.

Petite question à "2 balles" vous avez contrôlé tous les fusibles qui concernent le système moteur ?

ou créer un compte pour participer
avatar - brise-copeaux
Message(s) : 2319
07/12/2023 à 13h14
07/12/2023 à 13h14
Mosfetcp a écrit :

Par contre la graisse sur les connecteurs je vous conseille fortement d'évite

 Re,

J'ai toujours fait comme ça et par miracle ça fonctionne, bien sur pas à le truelle avec coton tige.

Combien pannes du a des mauvaises contacts dans les connections.

Dans le temps en mettait de la graisse partout cosse de batterie, démarreur, dynamo ou alternateur, et tous les petites connections avec les problème de masse.

Maintenant il existe des trucs moderne, donc les anciens ne sont plus valables.

@ +


Vous vous avez l'heure, nous ont à le temps...proverbe africain
La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
07/12/2023 à 17h40
07/12/2023 à 17h40

Bonjour,

êtes vous mécanicien confirmé ?

En ce qui concerne la pression 200 bars suffit au démarrage et pour les injecteurs j'en ai 8 donc ce serait le comble qu'ils soit tous défectueux .

tous les fusibles sont bons . 

ou créer un compte pour participer
Annonce

Par erge

avatar - erge
Contremaître
Message(s) : 259
07/12/2023 à 17h48
07/12/2023 à 17h48

Bonjour

Peut être voir avec diéséliste ( pas un mécano auto )

ou créer un compte pour participer
avatar - brise-copeaux
Message(s) : 2319
07/12/2023 à 17h50
07/12/2023 à 17h50

Re,

Oui je pense c'est la meilleur solution.

@ +


Vous vous avez l'heure, nous ont à le temps...proverbe africain
La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
08/12/2023 à 10h01
08/12/2023 à 10h01

Bonjour,

Merci pour le conseil mais c'est terminé je ne vais plus payer un garagiste ou dieseliste .

J'ai assez  donné à ces charlatans . 

ou créer un compte pour participer
Annonce

Par Tazmania

avatar - Tazmania
Architecte
Message(s) : 1492
09/12/2023 à 10h25
09/12/2023 à 10h25

bonjour 

avez- vous essayé de la tracter ?

les voyants du tableau de bord allumés, la clé en position III , la boîte en 3ème débrayée.

dès que la traction est assez forte on embraye doucement.

salut


c'est foutu ? Pensez "Repair café" on ne sait jamais !
ou créer un compte pour participer

Par Pozidriv

avatar - Pozidriv
Contremaître
Message(s) : 390
09/12/2023 à 11h03
09/12/2023 à 11h03

Bonjour,

question en pulvérisant du nettoyant frein dans le boitier filtre à air et que le moteur tourne,

ensuite pour se qui et pression gazole qui écroule, ont à un injecteur qui reste ouvert,

je vais attendre la suite......

ou créer un compte pour participer

Par PHIL7321

avatar - PHIL7321
Apprenti bricoleur
Message(s) : 16
09/12/2023 à 11h41
09/12/2023 à 11h41

Bonjour,

j'ai déjà essayé pendant 10 kms et rien à faire ,elle tousse même pas .

Merci

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Nicolas76910

Visiteurs non identifiés : 339