Bricoleur du Dimanche

Tracteur tondeuse qui vibre apres inutilisation

Par alsaco

avatar - alsaco
Ouvrier
Message(s) : 129
22/03/2024 à 12h43
22/03/2024 à 12h43

Bonjour,

J'ai redémarré mon tracteur McCulloc et ce dernier vibre énormément, sans que j'enclenche les lames, alors que lors des dernières utilisations, il ne le faisait pas...

Ces dernières années, il a très peu servi et la dernière vidange date un peu......Pensez vous que ce peut être la cause ?

J'ai des restes d'huile (neuve !) de voiture, pensez vous que je puisse l'utiliser pour mon tracteur ?

Merci à vous et bon week end

ou créer un compte pour participer
Annonce

Réponses

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 3561
22/03/2024 à 21h42
22/03/2024 à 21h42

Bonsoir,
- vérifier le serrage de la visserie, tenter de localiser les bruits
- état des éventuels silent blocs 
- état courroie , roulements ....
- voir niveau et couleurs de l'huile - sans en être la cause  (sauf si plus d'huile) une vidange ne fera pas de mal 
- Pourquoi pas mais pour le prix d'un bidon suivre les préconisations constructeur (huile motoculture < 10 euros les 2 litres) 


Cordialement

Le + Bo F
ou créer un compte pour participer

Par alsaco

avatar - alsaco
Ouvrier
Message(s) : 129
23/03/2024 à 11h32
23/03/2024 à 11h32

Bonjour

Merci, je n'avais pas pensé a vérifier visserie et silent bloc Sourire)  je fais ça cet aprem et vidange aussi, on verra bien.

ou créer un compte pour participer

Par alsaco

avatar - alsaco
Ouvrier
Message(s) : 129
24/03/2024 à 14h54
24/03/2024 à 14h54

Bonjour et bon dimanche

Après vidange, tout va beaucoup mieux, mais je vais suivre les conseils, et mettre de l'huile prévue pour les tondeuses Sourire)

Par contre question subsidiaire ...les engrenages de démarreur doivent ils être graissés ou laissé sec ?

ou créer un compte pour participer
Annonce

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 3561
24/03/2024 à 15h05
24/03/2024 à 15h05

Bonjour,
Perso jamais graissé ce pignon,   risque d'aglutiner les saletés.
Voir d'autre avis.



Cordialement

Le + Bo F
ou créer un compte pour participer

Par alsaco

avatar - alsaco
Ouvrier
Message(s) : 129
26/03/2024 à 08h43
26/03/2024 à 08h43

Bonjour

Je n'étais pas sur, je préfère avoir confirmation !

Par contre, quand j’essaie de le démarrer avec un booster ou même la voiture, je n'ai pas l'impression d'avoir une grosse puissance., on a l'impression que ça peine !

Peut on shunter la batterie et démarrer avec la voiture ?

ou créer un compte pour participer

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 3561
26/03/2024 à 08h58
26/03/2024 à 08h58

Bonjour,

La batterie est elle correctement chargée ?

Qualité du booster et aussi des contacts qui sont parfois aléatoires avec des pinces.

En dépannage pourquoi pas.


Cordialement

Le + Bo F
ou créer un compte pour participer
Annonce

Par alsaco

avatar - alsaco
Ouvrier
Message(s) : 129
26/03/2024 à 09h15
26/03/2024 à 09h15

Le chargeur indique 13.6 V

Je vais nettoyer tous les contacts

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : titi116

Visiteurs non identifiés : 86