aucun radiateur ne marche

aucun radiateur ne marche

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 14/10/2009 à 20h32
Bonjour,
J'ai emmenagé en septembre. Avec l'arrivée des premiers froids, j'ai voulu mettre les radiateurs en marche; échec total. L'installation: une chaudière au fioul réglée sur chauffage+eau sanitaire qui turbine à près de 100°C en ce moment; un thermostat d'ambiance réglé sur 30°C (histoire de faire le maximum...); des radiateurs équipés de robinets thermostatiques placés sur 3 pour 2 d'entre eux, fermés pour les autres.
J'ai purgé, l'eau est venue tout de suite (froide, évidemment); les aiguilles des robinets ne sont pas coincées. Bref, où est le problème?
Merci par avance.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par bricodi

avatar - bricodi
Promoteur
Message(s) : 4348
le 14/10/2009 à 20h56
bonjour :Si vous êtes locataire, il faut avertir le propriétaire pour voir ce qu'il en est, et aussi savoir si l'entretien de la chaudière a été fait par le précédent locataire.
Il faut ouvrir les robinets thermostatiques à fond.

Mais il faudrait regarder bien les commandes de la chaudière, probablement elle est juste sur "production d'eau chaude", pour la belle saison. Et il faut voir, il doit y avoir une commande pour l'eau du chauffage. Il est probable que le problème ne vienne que de là. Mais le propriétaire qui doit connaître l'installation pourrait vous l'indiquer. Il faut le joindre pour qu'il vienne vous montrer.
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 14/10/2009 à 21h05
Merci pour votre réponse; mais j'ai bien basculé la chaudière en chauffage+production d'eau chaude, et le voyant chauffage est allumé... Où pourrait se trouver une commande pour le chauffage?
Quant au propriétaire, il habite à 300 km et est tout aussi perplexe que moi! L'ancien locataire n'a pas fait mention d'une quelconque vanne ou robinet à ouvrir.
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 14/10/2009 à 21h05
Merci pour votre réponse; mais j'ai bien basculé la chaudière en chauffage+production d'eau chaude, et le voyant chauffage est allumé... Où pourrait se trouver une commande pour le chauffage?
Quant au propriétaire, il habite à 300 km et est tout aussi perplexe que moi! L'ancien locataire n'a pas fait mention d'une quelconque vanne ou robinet à ouvrir.
ou créer un compte pour participer à la conversation.
avatar - remylesbonstuyaux
Bricoleur
Message(s) : 62
le 16/10/2009 à 06h27
bonjour,
je viens de voir votre problème et a mon avis il est simple
sur quasiment la totalité des installations de chaudière au sol vous avez un circulateur externe a la chaudière qui ne tourne qu'avec le chauffage donc depuis a peu près 6 mois il n'a pas tourne et c'est bloque ce qui est presque normal pas de panique,
au niveau du circulateur,vous avez une petite vis souvent chrome qu'on dévisse avec un tournevis plat,vous la dévisser et a l'intérieur vous avez une deuxième vis que vous essayer de faire tourner toujours a l'aide de votre tournevis et il y a de forte chance
quelle se remettre en route,je précise tout de fois que quand vous allez dévisser la première vis ne vous inquiétez pas vous allez avoir un petit filet d'eau qui va couler c'est normal
le sens de rotation de la pompe est indique juste au niveau de la première vis que vous avez défaite il y a des flèches essayer de respecter ce sens pour la relancer
(le circulateur est une pièce cylindrique avec un écrou ou une bride au dessus et au dessous,souvent c'est de grunfoss ou wilo ou salmson pour mieux le situer il est juste au départ de la chaudière)
je précise qu'il faut faire cette manipulation la chaudière en mode chauffage et en route
en espérant vous avoir éclairer
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 16/10/2009 à 08h52
Merci pour cette réponse; je n'ai pas dévissé le circulateur, mais il est chaud au toucher, et semble vibrer. Est-ce que cela ne signifie pas qu'il marche?
ou créer un compte pour participer à la conversation.

Par charly

avatar - charly
Architecte
Message(s) : 1003
le 16/10/2009 à 09h35
rémylesbonstuyaux t'es trop fort!!!!!!!!!!!!!! Top !

J'avais exactement le même problème, chaudière en route mais les radiateurs qui ne chauffent pas, il me semblais bien que lorsqu'on posait la main sur le circulateur on sentait une vibration, mais la rien, à part qu'il était très chaud. j'ai donc fait une recherche sur le forum et j'ai trouvé ta solution sur ce post (merci alpha au passage Clin d\'oeil ) j'ai donc suivi ton post et ça refonctionne nickel.

En fait j'ai dévissé la grosse vis inox, et ensuite à l'intérieur juste une petite pression sur la vis et ça c'est remis à tourner, encore merci!!!!! Top !
ou créer un compte pour participer à la conversation.

Par charly

avatar - charly
Architecte
Message(s) : 1003
le 16/10/2009 à 09h37
En photo la vis du circulateur....

Images jointes :

ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 16/10/2009 à 10h06
Bon, au moins, c'était bien ce truc, le circulateur :-)
Mais la vis de la photo, c'est celle qu'il faut dévisser entièrement, ou celle d'en-dessous?
ou créer un compte pour participer à la conversation.

Par charly

avatar - charly
Architecte
Message(s) : 1003
le 16/10/2009 à 11h01
Oui pour mon cas c'était ça. Tu peux essayer voir si ça marche aussi pour toi.

Oui c'est la grosse vis inox qu'il faut dévisser (celle ou bout de la flèche rouge) pas le gros écrou dessous, comme l'a dit remylesbonstuyaux y'a un petit filet d'eau qui coule. Tu l'enlève complétement et moi j'ai juste appuyer le tournevis au fond et ça c'est remis à marcher, tu sens une vibration dans le tournevis...sinon tu tournes tout doucement dans le sens des flèches, j'espère que ça va marcher pour toi aussi
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 16/10/2009 à 11h20
Bon, au moins, c'était bien ce truc, le circulateur :-)
Mais la vis de la photo, c'est celle qu'il faut dévisser entièrement, ou celle d'en-dessous?
ou créer un compte pour participer à la conversation.

Par charly

avatar - charly
Architecte
Message(s) : 1003
le 16/10/2009 à 12h15
oui c'est la vis de la photo qu'il faut dévisser entièrement...
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 16/10/2009 à 13h39
J'avais vu la première réponse page précédente, je ne sais pas quelle fausse manip a remis ma question une heure plus tard! Merci, j'essaierai ce soir.
ou créer un compte pour participer à la conversation.

Par alpha

avatar - alpha
Petite nouvelle
Message(s) : 9
le 16/10/2009 à 17h43
Le circulateur marche parfaitement, je l'ai dévissé. Bon, j'abandonne. Le chauffagiste vient demain matin, je vous donnerai la réponse, ca pourra servir à d'autres!
ou créer un compte pour participer à la conversation.

Par charly

avatar - charly
Architecte
Message(s) : 1003
le 16/10/2009 à 22h54
oui tiens nous au courant ça peut toujourd être utile, merci
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5410
le 17/10/2009 à 08h26
bonjour
j'arrive un peu tard;forcé sur la vis s'appelle "un degommage"
pour info,le role du circulateur permet de rompe les pertes de charge du a l'installation(coude a 90,retrecissement interne a la tuyauterie.....)et aussi permet d'alimenter en eau chaude le radiateur le plus defavorisé
a+
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
63 % Faire un potager pour enfin avoir de la salade maison (10)
19 % Construire une piscine pour faire plaisir aux petits (3)
19 % Investir dans un bon barbecue pour faire la fête avec les amis (3)

16 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 123