Bricoleur du Dimanche

Changement du chauffe-eau : Perte de débit eau

Par JaySean

avatar - JaySean
Petit nouveau
Message(s) : 1
09/10/2023 à 14h24
09/10/2023 à 14h24

Bonjour,

Au début d'année mon vieux chauffe-eau commençait à rendre l'âme, du coup j'ai décidé de le changer moi-même, tout s'est bien passé je l'ai changé par un chauffe-eau de la même marque - De Dietrich.

Néanmoins je remarque que depuis, lorsque deux robinets sous ouverts en même temps j'ai une perte de débit d'eau assez importante, la perte est plus importante pour l'eau chaude que froide. J'ai pourtant la valve du débit d'eau située près du compteur d'eau ouverte au maximum. Toute l'installation est la même que lorsque j'utilisais l'ancien chauffe-eau. Avec l'ancien chauffe-eau je n'avais pas ce problème. 

J'avoue être perdu et je ne sais pas d'où peut venir ce problème, avez-vous une idée à me suggérer ?  

Merci pour votre aide,
JaySean 

ou créer un compte pour participer
Annonce

Réponses

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 8305
09/10/2023 à 14h59
09/10/2023 à 14h59
Citation :

...J'ai pourtant la valve du débit d'eau située près du compteur d'eau ouverte au maximum. Toute l'installation est la même que lorsque j'utilisais l'ancien chauffe-eau. Avec l'ancien chauffe-eau je n'avais pas ce problème...

 Salut,

C'est quoi une "valve de débit"..? Une vanne d'arrêt je suppose.
Cela dit, la différence de débit entre eau chaude et eau froide est généralement causée, soit par des tuyauteries sous-dimensionnées, soit par du tartre dans la canalisation d'eau chaude.
Vérifie également que la vanne 1/4 de tour située sur le groupe de sécurité est bien ouverte au maxi.

S'il y a un réducteur de pression sur le chauffe-eau modifier son réglage si nécessaire.


Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 139