Chaudiere fonctionne, mais pas de chauffage...

Chaudiere fonctionne, mais pas de chauffage...

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 13h24
Bonjour,
J'ai déja posté un message le 15.10.2009 parce que ma chaudiere se mettait en securité. J'ai résolu ce probleme, maintenant la chaudiere chauffe l'eau qui la traverse. Cette eau ma ensuite dans mon cumulus en position hiver et chauffe l'eau sanitaire. Ensuite elle est censée partir dans les radiateurs, et là, ca ne se produit pas. J'ai l'impression qu'il n'y a que de l'eau froide qui circule dans le circuit du radiateur.
Je joint un shéma de l'installation.
L'eau chaude qui sort du cumulus passe par une elecrovanne que j'ai bloqué en position ouverte, puis passe derriere un ballon tampon, et rejoint une canalisation. Au niveau de la jonction, le tuyau devient froid...
J'ai l'impression que le systeme est dans un equilibre bizarre, ou j'ai une boulce fermée d'eau froide dans le systeme des radiateurs, et que l'eau chaude ne parvient pas à prendre le dessus. Lorsque je manipule les vannes, ca n'ameliore pas le truc. Il y a deux jour c'est tombé en marche, il faisait super chaud, alors j'ai voulu ralentir la cadence, et depuis je suis retombé dans ce cas. J'ai besoin de la réponse d'un pro, je suis sur qu'il y a un ordre pour ouvrir les vannes ou les fermer et forcer l'au chaude à atteindre mes radiateurs. Please Help!!!

Images jointes :

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 14h26
Bonjour...votre shema manque de clarté je ne vois pas le retour chauffage, ni de pompe sanitaire..peut etre 1 probleme de vanne 3 voies
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 14h30
je voulais dire pompe chauffage ...pardon
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 14h57
OK, j'ai mis à jour la schéma. La pompe est en bas du schéma.
Le retour chauffage, c'est le tuyau bleu...

Le moteur de la vanne trois voie est cassé. En fait il fait un court circuit quand le thermostat lui commande de s'ouvrir. Alors j'ai viré le moteur et je force la vanne en position ouverte en permanence, ce qui valide le chemin en rouge gras.

Je ne sais pas si je dois laisser cette vanne ouverte en permanence, de meme pour la vanne que j'ai appelé "bypass" sur le shema. J'ai l'impression que pour mettre en route le systeme il faut jouer d'une maniere subtile avec ces deux vannes...

Images jointes :

ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 15h08
de ce que je comprends de votre scheme il faut laisser ouvert la vanne dite by passe pour avoir 1 retour ds votre chaudiere en laissant ouvert la vanne 3 voies
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 15h18
c'est ce qu'il me semblait, mais ca ne marche pas. J'atteind une sorte d'equilibre, ou l'eau chaude s'arrete au niveau de la jonction avec le ballon tampon. Tout se passe comme si il y avait un gros débit en boucle fermé d'eau froide directement de la sortie des radiateurs vers le ballon bleu, puis vers l'entrée des radiateur, sans que l'eau chaude ne puisse s'y mélanger.
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 15h23
toutes les vannes que je vois sur votre schema doive etre ouverte...est ce le cas? elles ne bloque pas la circulation??
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 15h24
Pensez-vous que cette vanne "bypass" doive etre completement ouverte? à moitié? 3/4?
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 15h30
non ouverte sinon pas de retour a la chaudiere...mais votre installation est bizarre car on met la v3v tjs avant le ballon sur le depart
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 15h37
Ici non, l'eau chaude passe directement dans le cumulus pour chauffer l'eau sanitaire. Ensuite seulement elle arrive à la v3v pour retourner vers la chaudiere ou continuer vers les radiateurs.
Vous ne voulez pas me laisser votre telephone en MP pour que je vous appele? Ca sera peut etre plus efficace, et je posterai ensuite la solution si on l'a trouve!
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 15h44
pas de souci je vous ai MP
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 21h57
J'ai trouvé! C'etait la pompe de la chaudiere qui etait grippée. Elle chauffait, mais je pensais que c'etait normal, dans une chaudiere. En fait elle ne tournait pas. Donc pas de pression, l'eau descendait vers le cumulus par gravité, ou convection, bref, par hasard, mais pas grace à la pompe. Alors forcement, la pression ne faisait pas le poids face au débit généré par la pompe du circuit du radiateur... Il y a deux plombiers différents qui sont passé chez moi pour ca aujourd'hui. Ils n'ont pas pensé à ça.
Sur l'axe de la pompe de la chaudiere il y a une petite vis qui semble tourner dans le vide. En fait faut pas la trourner, il faut appuyer dessus. Ca debloque tout.
Ca m'etonne que la chaudiere ne se soit pas mise en defaut pour ca. Bref, au moins j'ai appris des choses. A+
ou créer un compte pour participer à la conversation.

Par guilly

avatar - guilly
Petit nouveau
Message(s) : 9
le 21/10/2009 à 21h59
Et merci pour votre aide!
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 22/10/2009 à 09h20
Effectivement si la pompe est defaillante il ne faut pas chercher plus loin..pour info meme si 1pompe tourne apres verification de l axe de l arbre, la volute (ailette partie hydraulique) peut cassé ,se devissé ou voire meme fondre (j ai deja vu) et donc ne brasse plus l eau...enfin vous avez resolu votre probleme bravo..
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
58 % Faire un potager pour enfin avoir de la salade maison (7)
25 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
17 % Construire une piscine pour faire plaisir aux petits (2)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 27