Eau froide : OUI Eau Chaude : NON :-(

Eau froide : OUI Eau Chaude : NON :-(

Par lamidede

avatar - lamidede
Petit nouveau
Message(s) : 1
le 20/12/2009 à 17h15
Bonjour tout le monde.
Tout d'abord, merci de m'accueillir sur votre forum!

Voilà mon soucis....J'habite en Haute Savoie à 900 m d'altitude dans une maison. Hier il a fait froid (près de -15°C).

Hier matin , nous avons utilisé normalement l'eau chaude et l'eau froide.
Aujourd'hui, vers 15h nous avons essayé de tirer de l'eau chaude, et là....rien pas même un petit filet ne coulait.
Par contre, concernant l'eau froide, pas de problème, elle coule normalement
(bien qu'elle soit beaucoup plus fraîche que d'habitude !)

Concernant notre installation (dont le chauffe eau), nous avons un garage attenant à notre maison.

Il y fait actuellement environ -3°C.

Tous les tuyaux sont isolés par une mousse enveloppante épaisse d'1 cm.

Ma question est donc de savoir qu'elle est la source (sans jeu de mot) du problème.... Dois-je m'alarmer ?
Attendre le dégel ? (Je peux me passer d'eau chaude encore un jour ou deux...)

Merci d'avance pour toutes vos réponses :-)
ou créer un compte pour participer à la conversation.

Liste des réponses

Par nicoGEB

avatar - nicoGEB
Bricoleur
Message(s) : 74
le 21/12/2009 à 01h15
bonsoir, je suis également du 74, quelle surprise a tu du avoir ce matin en te levant et voir la sacré couche de neige qu'il est tombé, tu es d'ou? tanninges?

Ton soucis a t'il evolué?
ou créer un compte pour participer à la conversation.

Par nicoGEB

avatar - nicoGEB
Bricoleur
Message(s) : 74
le 21/12/2009 à 01h16
bonsoir, je suis également du 74, quelle surprise a tu du avoir ce matin en te levant et voir la sacré couche de neige qu'il est tombé, tu es d'ou? tanninges?

Ton soucis a t'il evolué?
ou créer un compte pour participer à la conversation.

Par nicoGEB

avatar - nicoGEB
Bricoleur
Message(s) : 74
le 21/12/2009 à 01h16
bonsoir, je suis également du 74, quelle surprise a tu du avoir ce matin en te levant et voir la sacré couche de neige qu'il est tombé, tu es d'ou? tanninges?

Ton soucis a t'il evolué?
ou créer un compte pour participer à la conversation.

Par bricodi

avatar - bricodi
Promoteur
Message(s) : 4360
le 21/12/2009 à 05h26
bonjour : Probablement que l'isolant sur le tuyau n'a pas suffit, il faudrait dégeler avec un sèche cheveux, ou en mettant un radiateur électrique soufflant assez proche des tuyaux. A surveiller cependant, il ne faudrait pas qu'une fuite apparaisse au dégel.

Il serait bon de prévoir un "cagibi" avec une porte, le tout isolé pour éviter ce genre de problème à l'avenir.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
43 % Ramasser les feuilles mortes pour le compost (6)
29 % Le mettre en hivernage, commme moi (4)
14 % Récolter les courges et salades d'hiver (2)
14 % Planter de l'ail d'automne pour une haleine au top (2)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Lolur74 , Goodluckk , Laurent80800

Visiteurs non identifiés : 233