lave vaisselle whirlpool ne se lance plus et clignote 8 fois

lave vaisselle whirlpool ne se lance plus et clignote 8 fois

Par tiflof

avatar - tiflof
Apprenti bricoleur
Message(s) : 10
le 20/10/2013 à 11h49
Bonjour,

alors voilà mon problème, je n'y comprends rien, à s'y arracher les cheveux.

Mon lave vaisselle Whirlpool (qui a deux ans) ne se lance plus. L'alarme clignote 8 fois, ce qui signifie, selon le mode d'emploi, que soit la pompe de vidange est obstruée, soit il y a un problème au niveau du tuyau de vidange.

Je l'ai donc démonté. Ayant déjà eu ce genre de problème, j'ai tout de suite vérifié si les ailettes de la pompe de vidange étaient obstruées.
Il n'y a rien qui gêne.

Quand je décroche la pompe de vidange du lave vaisselle, mais que je la laisse branchée au courant, je lance alors le lave vaisselle: la pompe fonctionne sans souci.

Si je la remets sur le lave vaisselle, en général, je peux lancer un cycle. Le Lave vaisselle étant vide au départ, la pompe de vidange tourne, puis le cycle démarre. Cependant, ce cycle ne se termine pas, et me met la même alarme qu'au début.

Si je lance le lave vaisselle alors qu'il y a un peu d'eau au fond du bac, ça ne marche pas. J'ai pourtant l'impression d'entendre la pompe de vidange s'activer, mais galérer. Et hop, il s'arrête puis alarme.

la référence est ADG 5720 FD

J'ai également soufflé dans le tuyau de vidange en ayant enlevé la pompe: j'arrive bien à faire couler de l'eau qui revient vers la pompe. (bon ça coule doucement, je sais pas si ça doit être facile)

Je sais qu'on risque de me parler du détecteur de présence d'eau aussi. Mais en fait, sur ce modèle, il n'y a pas de grille noire sous le filtre, juste une lentille transparente.... Ca se nettoie? De toute façon elle a l'air propre..


Je n'arrive pas à situer le problème, quelqu'un peut m'aider????

Merci beaucoup
ou créer un compte pour participer à la conversation.

Liste des réponses

le 20/10/2013 à 16h00
bonjour, il faut vérifier le pressostat et sa tubulure ( petit tuyau où il faut souffler dedans car il se bouche et le pressostat ne voit pas la quantité d'eau et donc bloque la machine)
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/10/2013 à 16h53
Bonjour les amis,



Voici la documentation de base proposée par le constructeur, le mien était HS suite à une alarme identique ...

Bon courage


http://docs.whirlpool.eu/_doc/501939601977F.pdf

Page 6/8 au "milieu"


Il existe un défaut générique de conception sur les derniers modèles de lave vaisselle de cette marque (programmation des alarmes et acquittement par la commande inadaptée)


Cordialement
ou créer un compte pour participer à la conversation.

Par takafer

avatar - takafer
Promoteur
Message(s) : 13187
le 21/10/2013 à 08h57
bonjour

je ne suis pas un professionnel dans le domaine ,mais j ai eu dernièrement un problème de démarrage de mon lave vaisselle ,c est mon beauf ,électricien qui m a trouvé le hic
en dessous du lave vaisselle ,tu as un bac sur lequel repose le lave vaisselle ,et s il y a de l eau dans ce bac ,ca fait remonter une sécurité qui bloque l arrivée d eau ,donc le démarrage as tu vérifié

Une chose ratée est une chose qui n est pas encore réussie
Paul VALERY écrivain
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
38 % J'arrête de remettre à demain les petites réparations (5)
38 % Je range et je trie le bazar dans mon garage (5)
23 % Je bricole avec plus de matériaux écolos (3)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Pozidriv , orokamono

Visiteurs non identifiés : 443