Machine à laver - Bien placer le tuyau d'évacuation

Machine à laver - Bien placer le tuyau d’évacuation

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 10h25
Bonjour,

Ma machine à laver le linge n'essore plus, elle est bloquée cuve pleine.
J'ai déplacé cette machine il y a un mois et j'ai donc modifié le raccord d'évacuation. Je me demande si je l'ai correctement placé.

Le tuyau flexible sort de la machine, descend, longe la plinthe sur une distance d'environ 2 mètres, remonte puis vient se loger dans son évacuation (installée par un plombier, je suis certain du bonne fonctionnement de cette dernière partie).

Est-ce un problème que le tuyau flexible longe la plinthe, il n'y aurait pas un système anti-inondation quand le tuyau est quasi au sol qui bloquerait l'essorage ?

NB : A noter que la machine a fonctionner dans la configuration actuelle, s'il le faut elle est en panne.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par ALPHAJET

avatar - ALPHAJET
Contremaître
Message(s) : 243
le 08/04/2014 à 12h01
Bonjour, je ne suis pas spécialiste mais j'ai une petite idée.
Je pense que 2 mètre de longueur au ras de la plinthe, et bien c'est trop long ! Ensuite il faut remonter l'eau a une hauteur que j'estime à environ 70 cm et là la pompe d'évacuation du lave-linge n'est pas assez puissante.
J'espère me tromper, mais c'est mon opinion.
Bon courage.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 08/04/2014 à 12h11
Bonjour.
Si ton tuyau n'as pas de contrepente (descendre puis remonter, créant ainsi un siphon parasite) il n'y a pas de raison que cela n'aille pas, malgré les 2m (la pompe a un fort débit avec peu de pression, mais on est dans des valeurs acceptables, si le tuyau est de bonne section et non obstrué) (pas vraiment d'accord avec Alphajet).
Ma recommandation serait d'abord de vider la machine en plaçant le tuyau d'évacuation sur un seau ou une bassine, à plusieurs reprises, sans faire tourner la machine. Puis de regarder, par le "filtre" (terme impropre, c'est juste un dispositif de visite) si la roiue de la pompe tourne librement. Enfin la placer à un endroit (tu es en maison : dehors ?) où tu puisses la tester à vide pour un cycle complet, en maintenant le tuyau à environ 70cm de hauteur. Si cela ne marche pas, la pompe est en panne.
@+
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 16h31
Bonjour,

Citation :

Si ton tuyau n'as pas de contrepente (descendre puis remonter, créant ainsi un siphon parasite)



Ben si justement, dès la machine à laver le tuyau descend vers la plinthe, parcoure 2 mètres au sol, puis remonte vers le trou d'évacuation.
Le tuyau fait une sorte de U

NB :
Je suis en maison individuelle. Il y a beaucoup d'eau ds une machine, grosso-modo ?

Merci
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 08/04/2014 à 16h53
bonjour,

Normalement ta machine devrait vidanger et a, d'ailleurs, déjà vidangé puisqu'elle a fonctionné pendant un mois.

Entends tu la pompe de vidange lors d'un essorage?

Bonne soirée
de
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 17h13
Salut,

Ben tu sais c'est une machine 6éme sens dont je tairai la marque ici mais c'est un système de démarrage électronique. On appuie sur le bouton "marche" et il ne se passe rien.
Au bout d'un moment, quand elle le décide la machine démarre (elle pèse le inge je crois ou elle fait une belote avec le sèche-linge) , mais c'est long , je ne suis pas rester devant à attendre mais je peux essayer.
Pour ouvrir le capot en fin de cycle même combat.

La prochaine machine elle sera avec des boutons mécaniques, comme avant.
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2868
le 08/04/2014 à 17h24
Citation :

Ma machine à laver le linge n'essore plus, elle est bloquée cuve pleine.



Bonjour,
J'ai un peu de mal à comprendre, on parle d'une cuve pleine et d'essorage !
Je ne connais pas de machine qui peut passer en essorage avec la cuve pleine d'eau (bonjour les dégâts !).
Avant d'essorer, il y a toujours une vidange de la cuve.
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 08/04/2014 à 17h27
bonjour,

Perso je suis un adepte des machines les plus simples possibles. Pourtant mon métier me fait côtoyer des systèmes électroniques tous les jours.

Normalement tu dois avoir un programme vidange sur cette fameuse machine. Là tu dois entendre la pompe de vidange.

As tu la référence?

Bonne soirée
de
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 17h31
Citation :

Bonjour,
J'ai un peu de mal à comprendre, on parle d'une cuve pleine et d'essorage !
Je ne connais pas de machine qui peut passer en essorage avec la cuve pleine d'eau (bonjour les dégâts !).
Avant d'essorer, il y a toujours une vidange de la cuve.



Autant pour moi, vidange, mais tout le monde avait compris l'erreur je suppose.


Citation :

Normalement tu dois avoir un programme vidange sur cette fameuse machine. Là tu dois entendre la pompe de vidange.



Oui, j'ai vu ma femme selectionner ce programme hier, je vais essayer d'écouter si la pompe se lance ou pas mais je ne crois pas, il ne se passe rien me semble t'il.
Déjà on ne sait même pas si elle a lavé ou si elle s'est juste remplie et puis rideau.
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 08/04/2014 à 17h53
bonjour,

as tu pensé à vérifier si le bouton "arrêt cuve pleine " n'est pas activé? C'est le truc bête mais j'ai déjà eu le tour chez quelqu'un.

Bonne soirée
de
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 19h30
Je ne sais pas ce que mafemme a fait mais la machine est ouverte, sans eau, le linge pue en revanche il est resté trop logtemps dans la flotte.
C'est une Hoover 6 KG hnt 514.6 (la machine, pas ma femme Grand sourire)

Je vais regarder le filtre déjà.

[edit] Dans le filtre une pièce de 10 cts et un truc qui sert à fermer les fermetures éclairs sur les blousons (ce qu'on attrape pour tirer la fermeture éclair)

C'est le programmateur electronique je crois, il met seul un départ différé ds 9 heures, puis lance un essorage d'entrée de jeu au bout de 3 minutes.
On tente d'ouvrir pour enlever la lessive si cette saloperie décide d'essorer mais la porte refuse de s'ouvrir, la led clignote on doit attendre. Ca fait 10 minutes qu'on attend.

J'avais déjà du Hoover, un aspi, alors lui si on insistait un peu sur un tapis il se mettait en sécurité, fallait attendre une 1/2 heure pour pouvoir le rallumer.
Il est passé par la fenêtre, au moins je sais pourquoi il ne démarre plus.

Le lave-linge va le suivre et finit Hoover, finit l'électronique aussi.

Régulièrement, toutes les 5 minutes à peu près, elle se met en essorage, ça dure 5 secondes, et elle s'arrête.
Impossible de sortir de là.

Suite des aventures :
Comme je suis dans l'informatique j'ai ce que je fais pour un PC qui délire.
J'ai débranché le courant et j'ai maintenu la touche "départ" enfoncée 30 secondes.

Je rebranche, elle se met enfin sur départ immédiat, elle prend l'eau mais marche 5 secondes, puis s'arrête.
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 08/04/2014 à 20h59
Bon, lancement à grande vitesse, puis arrêt au bout de 5 secondes la recherche Google me dit tachymètre.
La pièce ne se détaille pas = moteur.
Donc = à la poubelle la machine Hoover.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 08/04/2014 à 21h53
Bonsoir.
Donc la pompe était bloquée. Si le moteur a grillé (ce n'est pas certain), il est possible que l'électronique l'a détecté (non-consommation de courant) et l'enregistre comme défaut bloquant. En plus d'ici, recherche sur le net si quelqu'un a mis en ligne la procédure de RAZ, ou s'il existe une entraide pour ce type de machines.
@+
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 08/04/2014 à 22h29
bonjour,

landry a écrit :

Bon, lancement à grande vitesse, puis arrêt au bout de 5 secondes la recherche Google me dit tachymètre.
La pièce ne se détaille pas = moteur.
Donc = à la poubelle la machine Hoover.


ok pour la tachy. Par contre tu peux vérifier la fixation de cette tachy sur le moteur. Il sagit d'un cylindre de 4cm derrière le moteur. Il faut surtout penser à débrancher la machine avant intervention.

Bonne soirée
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 09/04/2014 à 00h30
J'ai bougé cette machine il y a un mois, un peu violemment pour la monter sur u tapis anti-bruit, tu penses que j'ai pu désaxer quelque chose ?

Citation :

Par contre tu peux vérifier la fixation de cette tachy sur le moteur



Euh et je dois constater quoi en fait ?
ou créer un compte pour participer à la conversation.

Par landry

avatar - landry
Bricoleur
Message(s) : 85
le 09/04/2014 à 09h11
Je vais ouvrir un autre sujet parce que là ça n'a plus rien à voir avec la position d'un tuyau.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
53 % C'est bon, je maîtrise les couleurs pour mes déchets (48)
26 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (19)

90 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : outchak

Visiteurs non identifiés : 251