Panne Chauffe Eau

Panne Chauffe Eau

Hors ligne Par nze123

avatar - nze123
Petit nouveau
Message(s) : 6
le 22/12/2009 à 09h52
Bonjour à tous

Mon chauffe eau 100l horizontal Ariston est tombé en panne. => Disjonction du différentiel au compteur.
Le test ohmètre aux bornes de la sonde TAS montée sur la résistance, donne un court-circuit entre phase et neutre, et environ 600kOhm entre phase et terre (et neutre/terre). Etrange que ce soit le différentiel qui saute dans
ces conditions...
Pas de fuite d'eau externe du chauffe-eau sur le circuit electrique, sauf une petite goutte sous le cumulus de couleur rouille (micro fuite par corrosion ?)

Après vidange & démontage de la résistance, la cuve et la résistance sont très entartrés. Anode bien entamée mais pas complètement consommée.
J'ai finalement pu démonter le thermostat et tester la résistance : à sec, elle mesure env 30ohm, ce qui est finalement relativement cohérent : sous 230V, I = 7A donc puissance 1800W. La résistance nettoyée n'est apparemment pas abimée (le bout est un peu noirci en surface). Le thermostat semble OK (pas de court circuit entre bornes)

Quelle peut donc être l'origine de la panne ? Dois-je incriminer la résistance ? le thermostat ? L'accumulation de tartre peut-elle expliquer la fuite de courant détectée par le différentiel ?

Photos disponibles ici:


Merci d'avance de vos avis éclairés.

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 22/12/2009 à 10h10
Bonjour
A coup sur la résistance qui se met en défaut a la chauffe!
ou créer un compte pour participer à la conversation.

Hors ligne Par nze123

avatar - nze123
Petit nouveau
Message(s) : 6
le 22/12/2009 à 10h47
bonjour
La résistance semble pourtant en état correct (cf nouvelles photos) et la disjonction se produit chauffe-eau froid dès la mise sous tension...
Cela dit, il parait évident que sur un pb electrique cela ne peut concerner que le cablage, le thermostat ou la résistance !
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 22/12/2009 à 10h58
J'insiste et je signe la résistance a la masse
fait un contrôle avec un ohmmètre!
ou créer un compte pour participer à la conversation.

Hors ligne Par titi116

avatar - titi116
Modérateur
Message(s) : 5509
le 22/12/2009 à 19h13
bonjour,
d'accord avec les3c19
a+
ou créer un compte pour participer à la conversation.

Hors ligne Par nze123

avatar - nze123
Petit nouveau
Message(s) : 6
le 23/12/2009 à 01h10
cf mon premier message : la resistance est mesurée à 30 ohms, ce qui correspond à une puissance de 1800W.

Quoi qu'il en soit je vous ai fait confiance et ai changé la résistance. Le chauffe eau fonctionne.
Sans doute un défaut interne ou une micro-perforation invisible à l'oeil nu
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Carminas

Visiteurs non identifiés : 197