pas de pression eau chaude

pas de pression eau chaude

Par nico7794

avatar - nico7794
Petit nouveau
Message(s) : 2
le 30/10/2009 à 11h09
Bonjour à tous.
Désolé si cette question a déjà été posté
J' ai changé mon mitigeur de l'évier de cuisine avant hier, et depuis ce moment, je n' ai plus de pression d' eau chaude (pression d'eau parfaite) sur l' ensemble de mes robinets, mitigeurs de la maison.
je suis chauffé électriquement avec un ballon.
Je n'y connais rien en plomberie, si quelqu' un pourrait m'aider, je lui en remercie d' avance
ou créer un compte pour participer à la conversation.

Liste des réponses

Par nico7794

avatar - nico7794
Petit nouveau
Message(s) : 2
le 30/10/2009 à 11h11
Excusez moi petit pb de frappe, dans l' encart c'est ( pression d'eau froide parfaite)
ou créer un compte pour participer à la conversation.

Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 01/11/2009 à 11h05
Regardez si vous n'avez pas plié votre flexible de raccordement ? et si vous avez bien re ouvert vos vannes d'alimentation

I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
58 % Faire un potager pour enfin avoir de la salade maison (7)
25 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
17 % Construire une piscine pour faire plaisir aux petits (2)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 272