Perte de Pression Eau froide Mitigeur

Perte de Pression Eau froide Mitigeur

Par Delph34

avatar - Delph34
Petit nouveau
Message(s) : 2
le 17/03/2010 à 18h37
Bonjour à tous ,

Je suis nouveau sur le forum et j'ai le problème suivant :

J'ai installé un adoucisseur et un filtre à boue . Depuis je n'ai plus qu'un filet d'eau froide au robinet de la cuisine. C'est le seul robinet qui présente ce problème dans la maison . Ce n'est pas le plus éloigné de l'arrivée d'eau . Je n'ai pas de problème avec l'eau chaude sur ce même robinet .
J'ai démonté le mitigeur et je n'ai rien rouvé de particulier .
Un collègue me dit que parfois en intervenant sur de la plomberie on décolle une soudure ou des morceaux de calcaire qui viennent se mettre dans un coude et le bouche .
Je n'ai pas de fuite non plus je peux voir l'ensemble de la plomberie dans le vide sanitaire

Si quelqu'un a une idée ..elle est la bienvenue .

Delph
ou créer un compte pour participer à la conversation.

Liste des réponses

Par tertov

avatar - tertov
Ouvrier
Message(s) : 135
le 17/03/2010 à 22h21
Bonsoir,

il serait assez étonnant que l'adoucisseur soit en cause, il en serait de même pour toute l'installation.

A vérifier sur le circuit, si une vanne n'a pas été fermée à tout hasard?

A bientôt

Tous problème a une solution, le résoudre dans l'esprit avant tout, la finalité en découle.
ou créer un compte pour participer à la conversation.

Par kvalier

avatar - kvalier
Contremaître
Message(s) : 476
le 17/03/2010 à 23h05
n'y a t'il pas un robinet autoperceur sur l'arrivé d'eau froide de se robinet ?
des fois l'opercule du perçage arrive a se détacher et remonter dans le raccord du robinet et si c'est en diamètre 12 pile poil ça se coince
peut être une piste
ou créer un compte pour participer à la conversation.

Par Delph34

avatar - Delph34
Petit nouveau
Message(s) : 2
le 23/03/2010 à 20h12
Bonjour Merci des infos

Malheureusement je n'ai pas de robnet autoperceur , ni de vanne fermé ...

A plus

Delph
ou créer un compte pour participer à la conversation.

Par tertov

avatar - tertov
Ouvrier
Message(s) : 135
le 23/03/2010 à 21h37
Bonsoir,

je persiste et signe, la panne est sans doute liée à vôtre robinet pas à l'adoucisseur.
Le robinet est obstrué par quelque chose, le remplacer par un autre est sans doute la solution a essayer.

A bientôt

Tous problème a une solution, le résoudre dans l'esprit avant tout, la finalité en découle.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
63 % Faire un potager pour enfin avoir de la salade maison (10)
19 % Construire une piscine pour faire plaisir aux petits (3)
19 % Investir dans un bon barbecue pour faire la fête avec les amis (3)

16 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19

Visiteurs non identifiés : 21