Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 01/11/2009 à 13h06

Plus de chauffage aprés remise en eaux

Bonjour,

Après plusieurs mois de travaux et deplacement de raidateur et donc vidange du circuit, voici le moment de la remise en eaux.
Sauf que cela marche pas.

Je m'explique:
Je met de l'eau dans le circuit. (le manométre indique 1.5 bar mais il est comment avec la partie eau-chaude)
Je réouvre les 2 vannes 1/4 de tour du circuit de chauffage (aller et retour).
Je met le chauffage en position on
Je demande une température de 25° sur un thermostat dans une autre pièce.

Et il ne se passe rien.... tout reste froid
L'eau chaude continue a fonctionner correctement.

Que faut-il que je vérifie.

Question subsidiaire: j'ai mis de la filace et de la pate, au premier essais il y avait des fuites, au deuxiéme essais ca a l'air bon (pas d'humidité apparu aprés 10min) commbien temps pour être sûr que j'ai réussit mes branchements?

Merci,
Olivier
citer répondre

Liste des réponses

le 01/11/2009 à 15h25
RE : Plus de chauffage aprés remise en eaux
Je réouvre les 2 vannes 1/4 de tour du circuit de chauffage (aller et retour

c'est toute l'instal que tu dois remettre en eau laisse les deux vannes ouvertes au remplissage

assure toi sue les robinet et coudes de reglages soient bien ouvert sur le radiateurs.

purge apres le remplissage et refais eventuelement un appoint d'eau

si la fillasse tient pas de probleme le contact de l'eau la fait gonfler,c'est ce qui assure l'etanchéité.

avant toute chose,cours à l'eglise la plus proche,fais bruler un cierge et prie^^

bon courage
citer répondre
le 01/11/2009 à 16h25
Merci pou votre réponse.

J'ai progressé, enfin peut-être.

J'ai démonté le thermostat , j'avais remis un fils qui s'était détaché.
Après contrôle au ohmmètre, j'ai vu que je l'avais mal placé. j'ai mi les fils sur deux bornes qui sont lié ou non suivant le thermostat.

Là la chaudière (une frisquet, gaz de ville) démarre mais pas a fond. par exemple la pompe démarre mais elle ne se met pas a chauffer de l'eau...

Je suis pas sûr d'être clair.

Merci,
olivier
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Que voudriez-vous pour Noël ?
  • Une boîte à outils, c'est un classique
  • Une perceuse pour percer dans le monde du bricolage
  • Un kit de tournevis pour faire tourner les têtes
  • Un décapeur thermique, parce que vous aimez faire fondre
Membres en ligne
Membres :

claou , le+bo , brise-copeaux , Oli33

Visiteurs non identifiés : 334
keyboard_arrow_up