Bricoleur du Dimanche

Lave linge Ne se remplit pas

avatar - brunopatrick
Bricoleur
Message(s) : 80
09/07/2023 à 19h00
09/07/2023 à 19h00

Bonjour à tous,

Comme indiqué dans le titre de ce sujet, un lave linge qui ne se remplit plus, quelles sont les causes possibles d'après vous ?

C'est un ancien modèle Rosières LH 38

Pour le moment j'ai vérifié les durites, l'alimentation en eau et le petit filtre d'arrivée, le programmateur, l'électrovanne et le pressostat.

l'électrovanne fait un bruit de mise sous tension mais l'eau n'entre pas. Mesures = 3,7 ohm et 247 volts testés

le pressostat lui claque quand on souffle dedans et fait réagir le ohmètre sur certaines cosses

>> entre les cosses 1 et 2 =  ohmètre siffle -et-  s'arrête si on souffle dans le pressostat

>> entre les cosses 3 et 2 = ohmètre ne siffle pas -et- siffle si on souffle dans le pressostat

Apparamment je ne vois pas d'anomalie pour le moment mais il y a peut être d'autres choses à tester ?

Si vous avez une idée n'hésitez pas à la partager celà m'aidera et aidera aussi d'autres membres du forum !

Amicalement,

brunopatrick

Images jointes :

pressostat.jpg
ou créer un compte pour participer
Annonce

Réponses

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 8435
09/07/2023 à 19h54
09/07/2023 à 19h54

Salut,

  • Y a-t-il de l'eau au niveau du robinet d'arrêt (après démontage du raccord)?
  • Est-ce qu'un aquastop est installé sur le flexible d'alimentation d'eau ?
  • As-tu vérifié s'il y a un filtre sur le flexible d'arrivée d'eau et si oui, s'il est propre ?

S'il n'y a rien de tout çà il faut regarder après l'électrovanne au niveau des flexibles intérieurs. Du tartre peut s'être installé dans les tuyaux.


Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19388
10/07/2023 à 05h24
10/07/2023 à 05h24

salut

Attention: même l'électrovanne sous tension peut ne pas s'ouvrir 

-soit il n' y a pas d'eau

-soit l'électrovanne est morte 

ou créer un compte pour participer
avatar - brunopatrick
Bricoleur
Message(s) : 80
10/07/2023 à 09h11
10/07/2023 à 09h11

Bonjour et Merci pour vos réponses,

Après vérification il n'y a pas de système Aquastop sur le système d'arrivée d'eau. Le seul filtre existant sur l'arrivée d'eau se trouve juste avant l'électrovanne, petit filtre plastique rouge standard. Comme je l'ai dit tout est propre sur le circuit d'alimentation d'eau.

Le test électrique de l'électrovanne est bon = Mesures = 3,7 ohm et 247 volts

Je précise quand même une chose = L'arrivée d'eau manque de pression mais le débit a toujours été celui là.

J'ai pensé à La chambre de compression. Mais est ce que ça pourrait vraiment empêcher le remplissage ?

ou créer un compte pour participer
Annonce

Par Bizar

avatar - Bizar
Contremaître
Message(s) : 240
10/07/2023 à 09h15
10/07/2023 à 09h15

Bonjour !!

Il y a une piste à creuser pour cette panne: Dans l'électrovanne, il y a une membrane en caoutchouc qui, grâce à la différence de pression, maintient l'arrivée d'eau fermée.

Dans cette membrane se trouve un trou très petit qui permet l'équilibre des pressions d'eau quand il est ouvert par un électro-aimant et donc le passage de l'eau.

Il arrive que ce trou se trouve être bouché par un grain de sable, présent dans l'eau, et donc empêche cet équilibre des pressions.

A voir...

ou créer un compte pour participer
avatar - brunopatrick
Bricoleur
Message(s) : 80
11/07/2023 à 09h29
11/07/2023 à 09h29

Bonjour à tous,

Merci pour ta réponse Bizar !

j'avais pensé à quelque chose comme ça au sujet de cette petite menbrane qui se trouve dans le petit filtre d'arrivée d'eau juste avant l'électrovanne. Parce que comme je l'ai dit il y a un manque de pression à l'arrivée d'eau vraiment ça pissote juste et pas de pression. Pour cette raison J'ai essayé de retirer cette membrane mais j'ai eu peur de la déchirer et j'ai pas insisté. 

Au final j'ai démonté presque tout dans cette machine sauf le tambour et le moteur. J'ai tout remonté., la chambre de compression était propre, lancé un programme et ça a démarré...

D'où venait la panne ? Je sais pas vraiment. Peut être le pressostat qui avait besoin qu'on lui souffle dedans, je sais pas...

Ce qui est bien avec ces anciens modèles de machines c'est qu'on est pas bloqué avec les cartes électroniques comme sur les modèles actuels. On garde le contrôle et on a moyen d'économiser sa bourse. C'est pareil avec les voitures et tout le reste....

😀

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 148