Ampoules qui pètent en qqs heures.........

Ampoules qui pètent en qqs heures.........

Par Tiger700

avatar - Tiger700
Apprenti bricoleur
Message(s) : 12
le 14/11/2013 à 11h10
Bonjour, Clin d\'oeil

j'ai acheté il y a qqs temps (garantie dépassée) un ventilateur de plafond (Farelek Maldive) avec 3 ampoules

J'ai tjs 2 ampoules sur 3 qui pètent en moins de 10h d'utilisation alors que la 3ème est d'origine....

Les 3 sont identiques.... E14 60w

Une idée pour résoudre le problème??? ça devient une ruine budgétaire

Merci Cool

PS: j'ai essayé de la LED de chez Xanlite aussi mais j'entendais un bourdonnement et elle a pété aussi au bout de qqs heures.......
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 14/11/2013 à 13h06
Bonjour
très bizarre ton problème
ne serait par hasard en triphasé?????
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/11/2013 à 13h29
Salut

Il me semble que le raccordement en plafond necessite 2 alim distinctes...une pour le moteur et l'autre pour l'éclairage.

Qu'en est t-il du bornier de raccordement ? photo peut être !!

Je crains si c'est le cas que les démarrages moteur fragilisent les ampoules ...
ou créer un compte pour participer à la conversation.

Par Tiger700

avatar - Tiger700
Apprenti bricoleur
Message(s) : 12
le 14/11/2013 à 14h04
Je ne pense pas étre en triphasé, c'est une maison neuve de décembre 2011.....
ou créer un compte pour participer à la conversation.

Par Tiger700

avatar - Tiger700
Apprenti bricoleur
Message(s) : 12
le 14/11/2013 à 14h08
Les 2 blocs moteur/ampoules sont indépendant et reliés en série grace à des fiches encastrables entres elles puis reliées aux 3 fils qui partent du plafond

Je ne pense pas que les oscillations du ventilo endommagent les ampoules, puisqu'il y en a tjs une qui fonctionne, tjs la même d'ailleurs, je me demande s'il ne peut y avoir un mini court circuit sur les 2 logements d'ampoule défaillants.......
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/11/2013 à 16h32
Bonjour.
Ce ne peut être un court-circuit (mini ou non).
Je pense d'abord aux vibrations, mais avec des lampes à leds (ou fluocompactes) ce n'est pas crédible.
Après, la piste de Les3C19, supposant une surtension, apparaît logique. L'année de construction n'est pas parlante, poste-nous plutôt un photo de ton compteur ERDF.
Je te propose un essai vu que tu peux probablement te passer du ventilateur en cette saison : utilise l'éclairage seul , tu nous diras dans quelques semaines où nous en sommes.
@ bientôt...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
42 % J'arrête de remettre à demain les petites réparations (5)
33 % Je range et je trie le bazar dans mon garage (4)
25 % Je bricole avec plus de matériaux écolos (3)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 54