Ballon d'eau chaude et delesteur

Ballon d’eau chaude et delesteur

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 25/10/2015 à 20h06
Bonjour à tous, j'ai 19 ans j'habite chez ma mère et nous avons un problème au ballon d'eau chaude, l'eau étant tiède depuis 3, 4 jours je me suis décider à aller voir le tableau et le ballon d'eau chaude ( je l'ai toucher il été froid alors que d'habitude il dégage une légère chaleur) bref, j'ai voulu metre le contacteur en marche forcer mais il ne tient pas j'ai couper le disjoncteur de 2A et quand je le remet le contacteur tient 5 petite seconde avant de délester et quand il déleste le contacteur même sur mode auto en hc ne fait pas chauffer le ballon. Merci de votre aide
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Fiireman

avatar - Fiireman
Petit nouveau
Message(s) : 5
le 25/10/2015 à 22h12
Bonsoir,
dans cette situation, j'ai une habitude qui est de brahcer le chauffe eau en direct sur le 20A et voir si il chauffe correctement.
Si il chauffe correctement quand vous allumez l'eau on peut dire que la cause peut être le contacteur hc qui est défectueux.

Je vous laisse un petit schéma de câblage très pratique dans votre cas.




Bonne soirée Sourire
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 26/10/2015 à 01h02
Et pourquoi le delesteur réagis? Et si ce n'est pas le cas, quel peut être la cause? C'est le voyant tout à gauche qui s'allume au bout de quelque seconde
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3116
le 26/10/2015 à 09h57
Bonjour,
Ce n'est pas très clair car vous parlez de délesteur mais on ne sait pas si vous en avez réellement un. Si c'est le cas, pouvez-vous indiquer le type de délesteur, voir mettre une photo ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 26/10/2015 à 13h28
Pour la photo ils me disent type de fichier invalide et pour le modèle c'est un delta dore gp500
ou créer un compte pour participer à la conversation.

Hors ligne Par Fiireman

avatar - Fiireman
Petit nouveau
Message(s) : 5
le 26/10/2015 à 20h37
Bonsoir,

Dans ce cas, tester déjà l'alimentation de celui-ci voir si vous avez bien 230V dessus, et si c'est le cas, voir si le câblage est bien fait sinon je ne vois pas autre chose que ce soit le délesteur qui bug.

Sur le délesteur delta dore gp500 l'alientation est entre les bornes 1 et 2 voir la tension.

Vérifier le serrage des vis du disjoncteur de 2 ou 10A qui protège le circuit.

Si vous avez bien 230V voir avec ERDF pour vérifier leurs installation ils feront un diagnostique complet de leurs contacts.

Par contre si vous ne trouvez pas 0V, c'est que le delesteur est en panne. Vous pourrez donc le remplacer par un delesteur de marque CALYBOX qui reste actuellement pratiquement équivalent au vôtre.

Cordialement,


Fiireman,
Administrateur du site *************************


pas de pub SVP
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8848
le 26/10/2015 à 20h53
bonsoir


quel est l'état du voyant ECS sur le GP500????


le GP500 est alimenté par le 2A, il est normal qu'à la mise sous tension il alimente le contact associé à l'ECS pendant quelques secondes

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 27/10/2015 à 13h53
C'est quoi le voyant ecs?
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8848
le 27/10/2015 à 14h23
Flo-rian a écrit :

C'est quoi le voyant ecs?




le voyant rouge Eau Chaude Sanitaire (tout à gauche, il est rouge)

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 27/10/2015 à 16h41
Sur le delesteur ? Une sorte de cylindre? Oui il est rouge
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 27/10/2015 à 16h42
Mais si je coupe le disjoncteur 2A et que je le réarme il se met rouge au bout de 5 secondes
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8848
le 28/10/2015 à 06h46
bonjour


si le voyant est au rouge,
si la sortie FP4 est bien configurée en ECS

Alors, soit le GP500 déconne, soit la téléinfo déconne


As tu accès au compteur?

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Hors ligne Par Flo-rian

avatar - Flo-rian
Petit nouveau
Message(s) : 8
le 28/10/2015 à 13h45

Mon compteur et juste à coter du tableau
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8848
le 29/10/2015 à 19h33
bonjour


et que dit le compteur?

est il en HP ou en HC???


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Goodluckk

Visiteurs non identifiés : 238