Bouche d'aération double débit avec interrupteur - Difficulté d'installation

Bouche d’aération double débit avec interrupteur - Difficulté d’installation

Par Aonyx

avatar - Aonyx
Petit nouveau
Message(s) : 3
le 17/10/2020 à 10h44

Bonjour,

Je souhaite installer une bouche d’aération Bap’Si Inter (réf. 11019117) dont le débit de pointe peut être activé à l’aide d’un interrupteur (donc Interrupteur position ON = débit de pointe ; OFF = débit de base).


Le fabricant indique que, pour raccorder sur secteur, il est nécessaire d’utiliser l’accessoire « Interface 9 VDC 230VAC ».


J’ai donc installé cet accessoire, un va et vient Legrand et j’ai effectué les raccordements … sauf que ça ne fonctionne pas. Concrètement, le comportement est le suivant :
·         Passage de débit de base à débit de pointe : rien ne se passe
·         Passage de débit de pointe à débit de base : fonctionnel
 

Le schéma d’installation correspond à l’image suivante (sauf que je n’ai pas de raccordement à la terre) :

 

Et voici une photo de l’installation au niveau de la bouche d’aération :

 

Je vous remercie par avance pour vos conseils et votre aide.

 

Etienne

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17980
le 17/10/2020 à 11h02

salut

normal, que cela ne fonctionne pas, avec l'inter tu coupe l'alimentation

l'inter doit être raccordé avec les 2 fils sur raccord sortant du ventilo (gauche photo)

ou créer un compte pour participer à la conversation.

Par Aonyx

avatar - Aonyx
Petit nouveau
Message(s) : 3
le 17/10/2020 à 12h00

Bonjour les3c19 et merci pour votre réponse.

Je me suis également dit qu'il fallait deux fils à raccorder avec le va-et-vient... sauf que je ne vois pas comment raccorder le raccord sortant du ventilo tout en raccordant l'accessoire (en forme de pile) :s

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17980
le 17/10/2020 à 13h46
Aonyx a écrit :

Bonjour les3c19 et merci pour votre réponse.

Je me suis également dit qu'il fallait deux fils à raccorder avec le va-et-vient... sauf que je ne vois pas comment raccorder le raccord sortant du ventilo tout en raccordant l'accessoire (en forme de pile) :s

 

re

il ne faut pas d'inter sur le circuit de cet accessoire, c'est l'alimentation 

 il faut le mettre sur les 2 fils 

 

 

ou créer un compte pour participer à la conversation.

Par Aonyx

avatar - Aonyx
Petit nouveau
Message(s) : 3
le 20/10/2020 à 23h04

Bonjour,

Concrètement, voici ce que j'ai fait:
J’ai raccordé mon interrupteur de la manière suivante :
- Phase venant du tableau
- Deux cables (marron et violet) allant vers la bouche d’aération

J’ai raccordé la bouche d’aération de la manière suivante :
- Accessoire (sous forme de pile) :
  o Phase venant du tableau
  o Neutre venant du tableau
- Domino (que l’on voit dépasser sur la photo et qui n’était pas raccordé) : deux cables (marron et violet) venant de l’interrupteur

Et il ne se passe rien non plus ainsi.

Je ne suis pas du tout un expert en électricité... et je ne vois pas comment solutionner ce sujet :s

Merci d'avance pour votre aide.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
43 % C'est bon, je maîtrise les couleurs pour mes déchets (15)
40 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (14)
17 % C'est un peu complexe, mais je fais du mieux que je peux (6)

35 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : doc , Pozidriv , JuGJuG , CORREIA

Visiteurs non identifiés : 360