branchement interphione

branchement interphione

avatar - kerlouané
Apprenti bricoleur
Message(s) : 14
le 16/06/2014 à 16h20


Bonjour

J'ai un probléme de dysfonctionnement de mon interphone situé au fond d'un jardin à environ 50m

Cet interphone est relié à la maison par l'intermédiaire d'un boitier de raccordement qui reçoit une alimentation de 220V prévue pour motoriser le portail
Or il se trouve que cet interphone à un fonctionnement anormal quand l'alimentation de 220 V est activée sans toutefois être encore reliée à la motorisation du portail
Quand je coupe cette alim je n'ai plus de problèmes
De la même manière si je mets mon interphone portail à l'intérieur de la maison tout marche très bien que l'alim portail soit branchée ou non

Quelqu'un peut il m'expliquer le phénoméne et me dire comment y remédier

Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 16/06/2014 à 16h23
Salut

Je suppose que le circuit interphone et alimentation 220V se trouve dans la même gaine ????
ou créer un compte pour participer à la conversation.
avatar - kerlouané
Apprenti bricoleur
Message(s) : 14
le 16/06/2014 à 18h55
Bonsoir et merci pour la réponse

Oui dans la même gaine
En fait je viens d'enlever l'automatis&ation du portail et j'ai le probléme depuis
J'ai donc maintenant un fil avec le + qui n'est relié à rien et qui est à proximité de la filerie interphone
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (18)

86 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 107