branchement tubes fluos en //

branchement tubes fluos en //

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 27/01/2015 à 11h59
Bonjour

j ai besoin de brancher 2 tubes fluos 18w et 20w en // pour creer une mini serre pour semis de cactées,
j ai un doute sur le branchement des fils dans l interrupteur: j ai relié les 3 fils marrons ensemble sur 1 meme cosse et le fils bleus de chaque coté de l interupteur.
en principe c est bon mais lorsque j ai branché ca a fait sauter le fusible correspondant a la prise de courant.

je m e demande si l amperage n est pas trop fort pour la prise (au tableau 16A)
merci d avance pour les réponses

Jeany alias nictale8

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bizar

avatar - Bizar
Contremaître
Message(s) : 214
le 27/01/2015 à 14h00
Bonjour

A la lecture de votre message, je me suis imaginé le branchement que vous avez effectué et ne suis donc pas étonné que le disjoncteur ai fait son office(ce qui prouve qu'il fonctionne).
Déjà, un disjoncteur de 16A est, en principe, destiné à un circuit éclairage. Pour une prise c'est 20A. Mais, si on y branche pas de multiples accessoires, cela peut aller.
Pour ce qui est de votre branchement, voici ce que je perçois de votre installation:
3 fils marron, je suppose qu'il y en a deux qui viennent des tubes fluo et un de la prise électrique. Donc branchement, ensemble, des deux fils marron provenant des tube fluo sur une borne de l'interrupteur et branchement sur l'autre borne de ce même interrupteur du fil marron arrivant de la prise électrique.
Je suppose qu'il y a trois fils bleu avec la même disposition que les marrons(deux des tubes fluo et un de la prise ) dans ce cas, ces trois fils bleu sont à réunir ensemble avec un connecteur(borne ou domino) indépendant de l'interrupteur.
Avec tout ça, ça devrait fonctionner et ne plus faire "sauter les plombs" !!

J'espère avoir été assez clair, mais n'hésitez pas à demander si quelque chose ne va pas !!
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 27/01/2015 à 14h23
, Nictale et Bizar, sur ce site d'entraide.
Nictale, ce serait drôlement sympa de nous aider par une ou des photos de ce que tu as réalisé.
Apparemment tu alimentes l'éclairage de cette mini-serre par une prise de courant ?
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2949
le 27/01/2015 à 14h58
Bizar a écrit :


Déjà, un disjoncteur de 16A est, en principe, destiné à un circuit éclairage. Pour une prise c'est 20A.


Bonjour,
Ce n'est pas exactement cela...
Circuit de 5 prises max, disjoncteur 16A (fil 1.5mm2)
Circuit de 8 prises max, disjoncteur 20A ou fusible 16A (fil 2.5mm2)
Eclairage, 8 points max, disjoncteur 16A ou fusible 10A (fil 1.5mm2)
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18347
le 27/01/2015 à 15h25
salut
un petit schémas pour le raccordement de 2 lampes sur le même inter.

Images jointes :

PC commandée.png
ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 11h27
bonjour,
et merci pour la réponse.

Si j ai bien compris je dois réunir ensemble les fils bleus et séparément les marrons( le précédent branchement avait été suggéré par le vendeur!!! sans commentaire!)

j ai donc suivi vos directives mais ca saute encore!!
s il sagit de l ampérage que se passera t il si je met un plomb de 20A pour du 16A dans le compteur,

merci d avance
jeany
ou créer un compte pour participer à la conversation.

Hors ligne Par Bizar

avatar - Bizar
Contremaître
Message(s) : 214
le 30/01/2015 à 11h44
Bonjour,
le problème est qu'il faudrait savoir à quoi correspondent exactement chaque fil !!

Il serait bien de nous faire un petit schéma car la réponse que je vous ai faite correspond à un circuit répondant aux normes actuelles(concernant les couleurs de fil); Mais il y a tellement de surprise qu'il serait mieux de pouvoir visualiser correctement la chose.
Ne vous amusez surtout pas à mettre un plomb plus "fort" sur le circuit, cela pourrait entrainer un risque d'échauffement voire plus. Vu les puissances que vous annoncez des réglettes fluo, cela devrait aller sans problème avec du 16A.
ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 11h44
je joins ces photos si j arrive a charger les fichiers!!!

Images jointes :

DSC01303.JPG DSC01302.JPG DSC01304.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par Bizar

avatar - Bizar
Contremaître
Message(s) : 214
le 30/01/2015 à 11h53
D'après ce que je vois, il y a 3 vis sur votre interrupteur, donc compatible va et vient.
la logique voudrait que vous laissiez les fils marron comme ils sont mais que vous enleviez les bleu et les réunissez ensemble avec un domino mais indépendamment de l'interrupteur.
ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 11h56


ok je trouve un domino et j essaie

merci et a bientot ( jee vous tiens au courant)

bonne journee

jeany

ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2949
le 30/01/2015 à 12h04
Bonjour,
Un petit dessin qui devrait vous aider...

Images jointes :

2015-01-30_12-01-54.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 12h08
hello c encore moi

cette fois ci les bleus etant relies ensemble a l exterieur de l nterupteur et les marrons sur l interupteur, ca ne saute plus ( on avance!!) mis rien ne s alume Clin d\'oeil
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 30/01/2015 à 12h37
Bonjour.
Tu as appuyé sur l'interrupteur ?
Bon, plus sérieusement, je crains que tu n'aies pas branché les bonnes bornes du va-et-vient utilisé comme interrupteur.
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 12h40


eureka ca marche! Top !

en fait vu qu il y a 3 vis sur cet interrupteur il fallait brancher les marrons en décallé et pas en face!

Merci a tous les intervenants pour leur gentillesse et leurs précieux conseils, à plusieurs que n arrive t on a faire!

à bientot peut etre pour d autres" aventures" Cool

ou créer un compte pour participer à la conversation.

Hors ligne Par nictale8

avatar - nictale8
Petite nouvelle
Message(s) : 8
le 30/01/2015 à 13h01
c encore moi nictale

pour que cette intervention serve à tous je joins des photos du montage

Images jointes :

DSC01305.JPG DSC01306.JPG DSC01307.JPG
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 30/01/2015 à 13h19
Suite...
Et merci pour le retour, c'est le genre de gentillesse qui nous fait plaisir ... et nous motive !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas

Visiteurs non identifiés : 74