Bricoleur du Dimanche

Cumulus ne fonctionne qu’en marche forcée

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 09h22
04/11/2023 à 09h22

Bonjour,

je publie ce message car mon ballon d’eau chaude ne fonctionne qu’en marche forcée, le contacteur avait été changé (a l’époque le cumulus ne se déclenchait pas du tout même en marche forcée). 
J’ai un doute sur mon installation électrique mais n’ai aucune notion. 
Pourriez-vous m’aider ? 

merci d’avance 

ou créer un compte pour participer
Annonce

Réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 09h32
04/11/2023 à 09h32

Bonjour

Pas mal de cause possible.

Premier question :  vous avez bien un abonnement avec un tarif Heures creuses ? si oui lequel, chez quel fournisseur d'énergie ?

Deuxième question : est-ce que cela a un jour fonctionné correctement ?


Carminas
ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 12h06
04/11/2023 à 12h06

Bonjour, 
merci de votre réponse

oui j’ai bien un abonnement heures pleines / creuses et il est bien actif au niveau du compteur linky 

Celait fonctionnait bien avant que je doive changer le contacteur par un neuf. 
C’est pour cela que j’ai un doute sur le branchement / câblage de l’installation. 
Aussi je n’ai pas de câble arrivant sur les bornes C1 et C2 de mon linky, uniquement au niveau i1 et i2 

ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 12h44
04/11/2023 à 12h44

Bonjour

Vous pouvez faire une photo de votre tableau de répartition, car soit vous avez un gestionnaire d'énergie, soit il y a un mauvais cablage sur le Linky

Vous n'avez pas répondu au fournisseur d'énergie


Carminas
ou créer un compte pour participer
Annonce

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 12h57
04/11/2023 à 12h57

Voilà la photo du tableau. 
je suis chez EDF, je les ai appelé ce matin et ils m’ont confirmé que j’avais bien le tarif heures creuses de 22h20 à 6h20

Images jointes :

IMG_8939.jpeg
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 13h15
04/11/2023 à 13h15

OK donc EDF contrat HC classique

Pas de gestionnaire d'énergie

Je pense juste que c'est le cablage du Linky qui n'est pas bon

Coupez le disjoncteur général et déplacez les fils de I1I2 vers C1C2


Carminas
ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 13h24
04/11/2023 à 13h24

Merci, le soucis c’est que je ne vois pas comment débrancher le i1, i2 du linky car les fils sont tenus avec une barrette et non “une vis” classique comme sur les autres branchements d’un tableau. 
J’ai peur de faire quelque chose qu’il ne faut pas 
Désolée je suis vraiment novice 😅

Images jointes :

image.jpg
ou créer un compte pour participer
Annonce

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 14h06
04/11/2023 à 14h06

En principe il faut appuyer sur la partie noire au dessus avec un tournevis et tirer les fils.

Mais à la base ce n'est pas fait pour de si gros fils.

Si vous en vous en sortez pas, vous coupez et vous redénudez


Carminas
ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 14h19
04/11/2023 à 14h19

C’est bien ça, j’ai réussi en appuyant sur la baguette et j’ai connecté les fils aux prises C1 et C2.

J’espère que c’est bien de là que vient le problème, réponse ce soir ou plutôt demain matin ^^
Un grand merci pour votre aide et votre disponibilité. 

Bonne après-midi 🙂

ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 14h24
04/11/2023 à 14h24

Vous pouvez faire un test tout de suite :

Vous débranchez les 2 fils de C1C2 et vous les reliez ensemble (domino, borne Wago...)

Le contacteur J/N doit d'enclencher la marche forcée ne doit pas tenir.


Carminas
ou créer un compte pour participer
Annonce

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3462
04/11/2023 à 15h01
04/11/2023 à 15h01

Bonjour,

C'est tout de même étonnant si ça fonctionnait comme ça avant !!!

ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 16h20
04/11/2023 à 16h20

La question est "qui a raccordé à I1I2 et quand"

Car le câblage est on ne peut plus clair sur la photo.


Carminas
ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
04/11/2023 à 16h55
04/11/2023 à 16h55

Mon ancienne installation possédait un gestionnaire d’énergie (j’ai trouvé la notice ce matin en démontant le tableau). Lorsque l’ancien contacteur a été remplacé, le gestionnaire a été enlevé et on m’a mis le simple contacteur. Les branchements au niveau du compteur n’ont pas été changés en conséquence et lors du remplacement du compteur linky l’installateur a remis les branchements tels qu’ils l’étaient sur l’ancien compteur. 
je pense que cela vient de là. 

encore merci ☺️ 

ou créer un compte pour participer
Annonce

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9315
04/11/2023 à 17h03
04/11/2023 à 17h03

A voilà cela explique tout.

Le gestionnaire d'énergie fonctionnait avec I1I2 (téléinfo) et c'est lui qui pilotait ensuite le contacteur J/N

Alors que le contacteur J/N raccordé en direct doit utiliser C1C2

Donc a peu près sûr à 100% que votre manip va marcher

Pas très compétent l'installateur... 🙄


Carminas
ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
06/11/2023 à 23h47
06/11/2023 à 23h47

Bonsoir, je rouvre la discussion car le cumulus ne se lance toujours pas automatiquement lors des heures creuses malgré la manipulation faite samedi. Il ne fonctionne qu’en marche forcée. 
J’ai vérifié le branchement et le câblage mais cela ne fonctionne toujours pas. 
Vous avez des idées ? 
Est-ce que le contacteur est HS ? 
Est-ce que cela peut venir du signal edf qui n’arrive pas correctement? 
merci 

ou créer un compte pour participer

Par Sisi31

avatar - Sisi31
Petite nouvelle
Message(s) : 9
07/11/2023 à 00h02
07/11/2023 à 00h02

J’ai testé également de mettre en contact les fils sortant de C1 et C2 : le contacteur en marche forcée passe en automatique. 
Du coup ça penche plus pour un problème eu niveau du compteur ou d’envoi du signal non ? 

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 22