Demande d'aide pour changer une prise

Demande d’aide pour changer une prise

Hors ligne Par iori

avatar - iori
Petit nouveau
Message(s) : 4
le 13/03/2010 à 16h19
Bonjour,

Suite à semblerait il une surtension, je doit changer ma prise électrique qui a prit feu et fondu.
Petit hic, je tombe sur un câblage un peut particulier.
J'ai donner des noms au câble pour pas se mélanger

R1 -> câble rouge venant d'un trou à gauche
R2 -> câble rouge venant d'un trou à droite
N1 -> câble noir venant d'un trou à gauche
N2 -> câble noir venant d'un trou à droite
M -> câble blanc raccorder semble t'il à la masse

le M est le seul qui a vraiment pu être identifier dans les branchement car il était fondu avec la tige de masse.

R1 était complètement fondu dans le plastique de la prise, il a fallu le couper

R2 était au fond avec une pâte isolante à son extrémité

N1 et N2 étaient torsadé ensemble dans le plastique fondu de la prise.


Il y a bien 230V qui passe entre R1 et N1 et N2.

Alors que le fusible pour la pièce n'est as enclenche, lorsque que je vis la masse, le panneau électrique saute

Sans câbler la prise, je les autre prise ne fonctionne pas.

J'ai tester de mettre les 2 N avec R1 mais cela ne fonctionne pas une fois la prise fermer (alors qu'en mettant une prise directement sur les câbles, cela fonctionne, mais pas d'électricité dans les autre prise).

Pensez-vous qu'il faut que je mette juste R1 et N1 ensemble ou R1 et N2 ou bien en faite il faudrait que j'enleve l'isolant de R2 et que je branche R1R2 avec N1N2 ???




ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/03/2010 à 16h25
Bonjour

Renvoi des photos actuellement elles sont un peu étroites

Essaie tu de rebrancher tes fils sur la prise d'origine ou sur une nouvelle?
Il est bizarre que le fait de raccorder un seul fil que tu appelles masse ( blanc ) te fasses sauter le disjoncteur ????
ou créer un compte pour participer à la conversation.

Hors ligne Par iori

avatar - iori
Petit nouveau
Message(s) : 4
le 13/03/2010 à 16h32
Un peut trop grande en effet je les ai réduite






Je branche sur une nouvelle prise, l'ancienne a fondu en prenant feu.
Cela m'étonne aussi que tout disjoncte comme ça.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/03/2010 à 16h35
deroules ton fil blanc qui se trouve autour des fil bleu et fais un nouvel essai
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/03/2010 à 16h39
Puis jumeler
- R1 et R2
- N1 et N2
ou créer un compte pour participer à la conversation.

Hors ligne Par iori

avatar - iori
Petit nouveau
Message(s) : 4
le 13/03/2010 à 17h14
J'ai pas encore recâbler le tout mais quand je test au multimètre,

R1 + N1 = 230v
R1 + N2 = 230v
R2 + N1 = 0v
R2 + N2 = 0v

Est-ce normal ??
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/03/2010 à 17h24
Si tu as laissé torsadé N1 N2 oui c'est normal

Si tu as séparé N1 N2 c'est peut être normal si au tableau tu as une protection unipolaire. ( neutre commun )
ou créer un compte pour participer à la conversation.

Hors ligne Par iori

avatar - iori
Petit nouveau
Message(s) : 4
le 13/03/2010 à 18h18
Merci de tes lumières jiellesse !!
Cela fonctionne impec sur toutes les prises Top !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/03/2010 à 18h29
Et même avec le fil dit de terre raccordé plus de disjonction?

SI c'est le cas Bravo et je te décerne le diplôme des BDD Clin d\'oeil
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 82