électricité très instable

électricité très instable

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/06/2015 à 16h24
Bonjour à tous,

Je vous expose mon souci.

Dimanche 7, j'ai reçu des amis chez moi. Ils avaient emmené un four électrique afin de faire cuire quelques trucs en parallèle de mon four.
Dès que je branchais le four électrique, que ce soit sur la prise de courant qui est dehors ou directement sur mon tableau (différentiel), ça sautait.
Je ne me suis pas plus inquiété que ça, je me suis dis que ça venait de son four vu qu'on avait testé plusieurs prises.

Dimanche dernier, je lance mon micro ondes (qui est branché depuis que je suis dans ma maison, c'est-à-dire 6 mois). La, boum, le différentiel de la partie salon saute. Mon micro-ondes étant sur une multiprise, je le branche en direct sur la même prise, dès que je lance le chauffage, crack, différentiel qui tombe.
Mon beau-frère embarque le micro ondes chez un ami à lui qui s'y connait en électricité. Il branche le micro-ondes sur une prise, le fait tourner 30 secondes, aucun souci...
En parallèle, ma femme, avant hier, branche son chargeur d'ordi portable sur une prise du salon, hop, mini courant qui saute, c'est-à-dire qu'il y a eu une mini coupure qui est repartie comme elle est venue, les appareils s'étant juste réinitialisés...

D'où cela peut-il venir? j'avoue que ça me fait un peu peur...

Pour précision, le réseau électrique est neuf, j'ai fait brancher l'électricité en arrivant dans la maison car j'en suis le premier habitant
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/06/2015 à 18h20
Dernier épisode en date: je viens de rebrancher mon micro ondes et il marche...
ou créer un compte pour participer à la conversation.

Hors ligne Par Géryko

avatar - Géryko
Contremaître
Message(s) : 416
le 17/06/2015 à 22h34
Bonsoir,

Je ne vois pas trop pour l'instant mais,
- est-ce qu'il saute vraiment en différentiel ? calibre ? 30 mA ? type A ou AC ?
- différentiel trop sensible ou ayant un problème mécanique (l'aimant interne ne colle pas bien ?) Le faire fonctionner (bouton de test un dizaine de fois)
- vérifier le serrage de bornes. Installation récente, ça ne mange pas de pain.

Affaire à suivre.



Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : le+bo

Visiteurs non identifiés : 205