Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 13/06/2008 à 23h14

Encore un Soucis avec le CAME ZK1

Et oui encore mois avec mes problèmes de portail ...

Voila les news, après resserrage de l'ensemble des connexions, ca a marché pendant un moment et puis plus rien.

En fait ca marche pendant 2 ou 3 jours et puis plus rien pendant 2 ou 3 jours et ca revient !

De quoi ca pourrait venir ?

Merci pour votre aide ?
citer répondre

Liste des réponses

le 14/06/2008 à 21h40
Panne aléatoire
Salut,
Essaye de couper puis de remettre le courant. Dès fois ça repart mais si ça le fait trop souvent il faudra changer la carte électronique.
Sinon, recontrôle toutes les connexions.
Tiens-nous au courant. @+
citer répondre
le 16/06/2008 à 09h29
RE : Encore un Soucis avec le CAME ZK1
Salut,

Merci pour ta réponse.

J'ai déjà enlever et remis toutes les connexions, donc aussi débrancher et rebrancher le courant plusieurs fois ... rien de mieux.
La ca fait maintenant une semaine, qu'il ne fonctione plus du tout , même pas par moment ...

C'est pas bon signe ... une autre idée peut-être , ou alors la carte est définitivement morte ?
citer répondre
le 16/06/2008 à 20h56
Problème portail
Salut,
Si ce n'est pas un problème de connexions, ni de commande , ni de sécurités. Confus
Au faite es-tu sûr que ta commande se fait bien?
Si tu ne l'est pas, fait un shunt entre la borne 2 et 7 sur la carte de commande lorsque ton portail est bloqué.
Sinon, ça va être plus compliqué de t'aider sans voir l'installation Non
Bon dépannage. @+
citer répondre
le 01/07/2008 à 22h37
RE : Encore un Soucis avec le CAME ZK1
Il ne se passe plus rien du tout ...

Du coup je vais la changer, d'après ce que j'ai vu sur le net, la plus proche est la ZA3, quelqu'un peut-il me le confirmer ?

Autre question, faut-il changer autre chose quand on change de carte ? le transfo par exemple ou la carte radio ?

Les branchements sont-ils faciles à faire pour le remplacement ?

Ca fait beaucoup de question en un seul poste ... en tout cas merci pour vos réponses.
citer répondre
le 01/07/2008 à 23h02
ZK1 => ZA3
Salut, qu'as-tu comme récepteur ? Est-il enfiché sur la carte ZK1 ou est-il branché à part.
Oui, la ZA3 peut remplacer ta carte.
CAME vend le coffret avec le transfo. ensemble et la ZA3 à part.
@+
citer répondre
le 02/07/2008 à 09h49
RE : Encore un Soucis avec le CAME ZK1
salut,

le récepteur est enfiché sur la carte, je pourrais le mettre directement sur la nouvelle ?

Sinon si je comprends bien , je ne peux pas réutiliser le boitier et le transfo que j'ai avec la ZK1 pour mettre la ZA3.

C'est bien ca ? il faut que je change, boitier, transfo et carte.

A+
citer répondre
le 02/07/2008 à 13h34
RE : Encore un Soucis avec le CAME ZK1
Bonjour,
Autant changer la centrale de commande complète cela reviendra moins cher qu'en pièces détachés.
citer répondre
le 02/07/2008 à 20h39
Remplacement ZK1 CAME
Salut,
J'ai bien peur qu'il faille remplacer transfo. + récepteur.
Pour la carte de gestion comme tu veux la ZA3 ou une autre marque.
Pour le récepteur tout dépend de l'état des télécommandes s'ils sont encore bon achète chez CAME un récepteur compatible à câbler et plus enfiché.
Peux-tu me décrire (ou photo) la télécommande (switchs, couleur boîtier, couleur des boutons, fréquence etc...)
Sinon, remplace le tout par tout ce que tu veux mais compatible avec les moteurs bien-sûr.
Personnellement, j'aime bien la carte PIC 1332E de chez ETME qui est top Top ! en plus elle peut gérer des ralentissements en ouverture et fermeture.
@+
citer répondre
le 02/07/2008 à 22h02
RE : Encore un Soucis avec le CAME ZK1
Ok merci pour les réponses.

Je ferai un point (sans doute avec photo) vendredi matin (pas le temps demain).

A+
citer répondre
le 04/07/2008 à 11h43
Du NOUVEAU ...
Salut,

J'ai eu un peu de temps ce matin pour refaire une foirs les tests de shunt que tu m'avais conseillé ... et la il y a du nouveau. J'avais du mal les faire la première fois ! Mouais...

Alors voila ce que j'ai fait :

Shunter 2 et 1
Shunter 2 et C1
pas pu shunter 2 et C3 , car pas trouvé de C3 ... normal ?
tout retiré sur le 7

Le portail a fonctionné en faisant le pont entre 2 et 7 ...
alors j'ai essayé quelques trucs en plus :
tout rebrancher sur le 7, et la ca fonctionnait avec interphone et telecommande.

Puis j'ai enlever le pont entre 2 et C1 et la ca ne marchait plus
enfin j'ai remis le pont 2 et C1 et enlever le pont 2 et 1 et la ca marchait.

Ma conclusion : ca vient des cellules (enfin d'après ce que tu m'avais dit précédemment Clin d\'oeil).

Du coup j'ai laisser le pont pour que le portail fonctionne mais c'est pas le top car du coup il ne doit pas reconnaitre les obstacles et surtout les voitures !

Y a t il d'autres trucs à tester sur les cellules ou sont-elles tout simplement mortes ? Confus

en tout cas merci dééjà parceque maintenant ca ouvre et ca ferme !!!

A+








citer répondre
le 04/07/2008 à 13h01
Cellules
Salut,
Contrôle l'alimentaion des cellules (émettrice et réceptrice) si tu as le jus normalemenent 24 ou 12 volts ton alim est ok!
Puis change-les ça ne coute pas chère.
@+
citer répondre
le 19/01/2009 à 16h44
notice
Bonjour
J'ai un portail CAME ZK1 en panne égalément et tout ce que j'ai trouvé pour l'instant sur le net c'est un shéma en anglais.
Pourriez vous m'envoyer la notice & le schéma en français
D'avance merci
citer répondre
le 19/01/2009 à 17h57
Came ZK1
Salut,
L1 et L2 = alim. 220V.
T = Terre
UVW = alim. moteur 1 le condo se branche entre U et V
WXY = alim. moteur 2 le condo se branche entre X et Y
W et E = alim. pour le clignotant en 220V.
0 et 1 = alim. 24V.
1 et 2 = Stop (à shunter si tu en as pas).
2 et 7 = commande ouverture/fermeture
2 et C1 = entrée sécurité de réouverture cellule par exemple (à shunter si tu en as pas).
2 et C3 = entrée sécurité "stop partiel" (à shunter si tu en as pas).
B1 et B2 = sortie contact sec du récepteur enfiché si tu en as un.
Potentiomètre TL = réglage du temps de fonctionnement des moteurs.
Potentiomètre TR2M = réglage du temps de décalage entre le moteur 1 et le moteur 2.
Potentiomètre TCA = réglage du temps de pause portail ouvert (en automatique)
J'espère t'avoir un peu aidé. Top !
@+


citer répondre
le 19/01/2009 à 19h13
ZK1
Bonjour
c'est dèjà pas mal, je fais faire quelques essais
Merci
citer répondre
le 30/01/2009 à 19h10
Mon ZK1 aprés essais
Bonjour
Aprés quelques essais de resserrage et shuntage(mes 3 fusibles sont bons) aucun résultat,j'en veux donc à mon transfo.Comment effectué des mesures sur les divers fils?(6 blancs,1 rouges,2 bleus)au transfo et à la fiche blanche (2 bleus,1 blanc,1noir,1rouge)via uncommutateur à 4 positions,le mien est sur le N°4.A quoi sert ce dernier?
Photo jointe
A+

Images jointes:

citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Vous vous chauffez comment l’hiver ?
  • Au gaz, j'ai une maison récente
  • Au fuel, j'ai une vieille baraque
  • A l’électricité hélas c'est cher
  • Un plaid et un câlin, c'est gratuit
Membres en ligne
Membres :

Carminas , Linda.andre

Visiteurs non identifiés : 264
keyboard_arrow_up