Interrupteur ne fonctionne pas

Par John1391

avatar - John1391
Petit nouveau
Message(s) : 5
le 16/06/2020 à 19h24
Bonjour à tous, je souhaitais changer un interrupteur dans une cuisine qui comprenait interrupteur+prise.

J'ai malheureusement démonté le tout sans repérer les branchements initiaux.... Aïe.

J'ai installé le nouvel interrupteur mais impossible d'allumer la lampe.

J'ai donc voulu replacer l'ancien interrupteur... Qui ne remarche pas non plus... Je crois avoir essayé tous les branchements possibles, j'ai même fait se toucher entre eux les câbles... Rien n'y fait la lampe ne s'allume pas.

Les ampoules sont ok et je n'ai pas touché au cablage de la lampe. En photo ce qui sort du mur et les 2 interrupteurs, ancien et nouveau.

Si quelqu'un peut me venir en aide ?

Images jointes :

IMG_20200616_192241.jpg IMG_20200616_192307.jpg IMG_20200616_192327.jpg IMG_20200616_192336.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 6838
le 16/06/2020 à 20h26
Bonjour

Vous etes certain que vous n'avez pas grillé un fusible pendant vos essais.

Car parmi vos 3 fils, il y a sans doute une phase, un neutre, un retour lampe.

Et si vous faites toucher phase et neutre, cela fait un court-circuit.

Carminas
ou créer un compte pour participer à la conversation.

Par John1391

avatar - John1391
Petit nouveau
Message(s) : 5
le 16/06/2020 à 20h50
C'est possible... J'irai vérifier ça demain.

Avez vous une idée du branchement correct pour éviter la même erreur ?

Isoler le neutre, mettre le rouge dans la phase et le jaune en bas à droite ?

Merci pour votre réponse
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 6838
le 16/06/2020 à 20h55
Oui si le neutre est bien le bleu.
Le mieux serait de tester au multimètre ou avec une ampoule témoin

Images jointes :

IMG_0308.JPG

Carminas
ou créer un compte pour participer à la conversation.

Par John1391

avatar - John1391
Petit nouveau
Message(s) : 5
le 17/06/2020 à 09h17
C'était bien ça... Le fusible qui était mort... Je pouvais continuer longtemps avec mes branchements !

Merci pour votre aide
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
38 % Cheminée d'attaque, tout va bien (9)
29 % Chaudière parée, la neige peut tomber (7)
21 % Pas grave, je suis bien isolé(e) (5)
13 % Oups, les radiateurs sont encrassés (3)

24 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : gebu

Visiteurs non identifiés : 313
(-) (X) (+) (0) /\ \/ < > r.g g.r