LIGNE ELECTRIQUE INACTIVE

LIGNE ELECTRIQUE INACTIVE

Hors ligne Par GIBOUILLE

avatar - GIBOUILLE
Petit nouveau
Message(s) : 2
le 25/02/2010 à 16h09
Bonjour,
J'ai depuis quelques temps une "ligne" électrique inactive. Je m'explique:
Plusieurs prises, dans plusieurs pièces, ne fournissent plus de courant. Elles sont toutes situées dans les chambres à coucher et je pense donc qu'elles sont branchées en série.
J'ai vérifié que chacune d'entre elles était correctement raccordée. N'ayant pas de testeur, j'ai interverti les fusibles au niveau du tableau. Sans succès!
Sur l'une d'entre elles, j'ai une prise multiple avec un témoin lumineux; celui-ci s'allume très faiblement.
Y-a-t-il une bonne âme qui puisse me donner un tuyau pour venir à bout de ce problème?
D'avance merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 25/02/2010 à 16h26
Bonjour, Clin d\'oeil
certainement une coupure du fil du neutre et donc en premier au tableau bien serré les vis de serrage des cables et cela courant coupé ensuite on verra, allez on y va !!!!!! Rigole Rigole
ou créer un compte pour participer à la conversation.

Hors ligne Par GIBOUILLE

avatar - GIBOUILLE
Petit nouveau
Message(s) : 2
le 25/02/2010 à 17h19
Bonsoir,
Tout d'abord merci de m'avoir répondu aussi rapidement.
J'ai vérifié le serrage des neutres au niveau du tableau: RAS.
Je vous précise que la maison est construite depuis plus de vingt ans et que je ne suis absolument pas intervenu au niveau du tableau avant la panne.
Dans l'attente de nouveaux conseils.
Cordialement.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 25/02/2010 à 19h20
Donc serrage ok au niveau tableau, au niveau prise aussi et il y a t'il entre les prises et le tableau éventuellement une boite de dérivation dans un placard ou dans une pièce près de la chambre concernée ??
Il faut dans le cas de la négative essayer de voir quelle est la première prise du circuit et de débrancher toutes autres prises sur ce circuit afin de tester entre le tableau et la première prise la présence du 230 V.
Si malgré tout ça cela ne fonctionne pas c'est qu'un câble est peut être coupé entre le tableau et la première prise. Clin d\'oeil
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , poiluu , giantsdz , Goodluckk

Visiteurs non identifiés : 254