probleme avec lave vaisselle

probleme avec lave vaisselle

Hors ligne Par Al62

avatar - Al62
Chef de chantier
Message(s) : 675
le 02/06/2015 à 17h41
Bonjour Cette apres midi et déja hier , la protection 30ma a disjontée , pour la remettre il a fallu que je coupe le fusible qui alimente le lave vaisselle , qui n'était pas en fonctionnement à ce moment. Avez vous une idée du probleme
Le lave vaisselle a 1 an , c'est un "tout integrable NEFF S51D50X1EU
Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18612
le 02/06/2015 à 18h02
salut
en général ce genre de panne est dû à un mauvais isolement de la résistance, cela peu aussi venir d'un fil en bas de porte.
ou créer un compte pour participer à la conversation.

Hors ligne Par Al62

avatar - Al62
Chef de chantier
Message(s) : 675
le 02/06/2015 à 18h12
Bonjour
Merci de t'interresser à mon cas donc tu pense que le probleme vient du lave vaisselle lu même ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Al62

avatar - Al62
Chef de chantier
Message(s) : 675
le 02/06/2015 à 18h13
Le lave vaisselle a marché hier soir sans probleme et ce n'est que cet aprés midi que la coupure a eu lieu
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18612
le 02/06/2015 à 18h43
Al62 a écrit :

Bonjour
Merci de t'interresser à mon cas donc tu pense que le probleme vient du lave vaisselle lu même ?


oui cela vient bien de lui, en coupant son fusible la panne disparait.
ou créer un compte pour participer à la conversation.

Hors ligne Par Al62

avatar - Al62
Chef de chantier
Message(s) : 675
le 02/06/2015 à 18h46
Merci
beaucoup bonne soirée
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18612
le 02/06/2015 à 18h46
Al62 a écrit :

Le lave vaisselle a marché hier soir sans probleme et ce n'est que cet aprés midi que la coupure a eu lieu


la panne s'est accentuée dans le temps, soit la résistance ou un fil avec l'isolant de coupé qui touche la carcasse.
je pense plus à la résistance.
Il y a aussi la possibilité que ce soit simplement l'anti parasite qui se trouve sur le bornier d'arrivé du câble d'alimentation à l'arrière (et dans) de la machine
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 17