Problème de masse prise courant

Problème de masse prise courant

Par Kosm

avatar - Kosm
Petit nouveau
Message(s) : 3
le 03/03/2021 à 21h05

Bonjour, j'ai réalisé en installant de nouvelle enceinte que mes prises avaient un problème de masse.

En testant avec une multiprise qui a un témoin terre j'ai vu que une multitude de prise relié sur le même circuit/disjoncteur n'était pas relié à la masse pourtant bien branché au début sur la terre.

Sachant que d'autre circuit eux sont bien relié à la masse.

Auriait vous des idées du problème ? Je ne m'y connait pas trop

Cordialement Mathieu

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Seb400exc

avatar - Seb400exc
Petit nouveau
Message(s) : 1
le 04/03/2021 à 07h30

Bonjour , toutes les prises doivent être reliées à la terre , si ce n'est pas le cas sur un circuit de prises , le fil de terre doit être couper depuis le départ ou mal serrer sur le bornier de terre au tableau.

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17970
le 04/03/2021 à 16h42

salut

suivant l'âge de l'installation il est possible que certaine prises n'ai jamais eu une liaison terre.

est ce que cette prise à bien borne de terre? ou n'a t'elle que les 2 trous?

si elle à la borne de terre la démonter et regarder si il y a bien un fil jaune vert de branché dessus (ou débranché)

 

ou créer un compte pour participer à la conversation.

Par Kosm

avatar - Kosm
Petit nouveau
Message(s) : 3
le 04/03/2021 à 18h32

D'autre prise branché sur mon tableau sont elle fonctionnel au niveau de la masse. Ce sont bien des prises avec la borne terre et bien branché coté intérieur de la prise avec le fil jaune/vert.

Comment la terre est faite ? Il y a le cable masse du circuit concerné qui part et se divise en une multitude de fil ? La masse ne se fait pas en série si je comprend bien ? 

ou créer un compte pour participer à la conversation.

Par Kosm

avatar - Kosm
Petit nouveau
Message(s) : 3
le 04/03/2021 à 19h22

J'ai fait les tests avec le multimètre en volt alternatif.

Phase + neutre : 230V

Neutre + terre : 100V

Phase + terre : 130 V

Montrant bien que la masse n'est pas relié, j'ai fait les test sur une seule prise.

ou créer un compte pour participer à la conversation.

Par bricode11

avatar - bricode11
Petit nouveau
Message(s) : 3
le 08/03/2021 à 18h58

neutre terre il devrai y avoir 0 et phase terre 230

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
45 % C'est bon, je maîtrise les couleurs pour mes déchets (13)
38 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (11)
17 % C'est un peu complexe, mais je fais du mieux que je peux (5)

29 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Nicolas76910 , Noe68 , patjoe

Visiteurs non identifiés : 381