Problème de tension dans ma maison

avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 16/03/2020 à 20h49
Bonjour,

Je m’arrache les cheveux depuis quelques jours sur un problème que je rencontre dans ma (nouvelle) maison.
Je vous remercie d’avance de votre aide.
Voici le problème :
Les fils qui viennent alimenter un des radiateurs du RDC indiquaient 150 V environ et évidemment le radiateur que j’y ai branché ne fonctionnait pas.
J’ai alors ouvert le tableau électrique et commencé à jouer avec les telerupteurs pour identifier celui qui alimente le radiateur en question.
J’en ai trouvé un mais lorsque je le débranchais, la tension aux bornes du radiateur en question ne tombait pas à 0 mais à quelques dizaines de volts. Confus
Je me suis rendu compte par ailleurs en ouvrant le tableau que certains fils censés alimenter d’autres parties de la maison n’etaient pas raccordés à l’arrivée d’électricité (il y avait des dominos au bout de ces fils). J’ai alors branché à des telerupteurs tous les couples de fils non raccordés.
J’ai alors constaté avec joie que j’avaient résolus quelques problèmes (le courant est arrivé à certains radiateurs qui se sont mis à fonctionner) et j’ai trouvé 220 V aux bornes des fils qui le posent problème car ils n’etaient que sous 150 V. J’etais très content du résultat Grand sourire jusqu’à ce que je branche le radiateur et là ça faisait sauter le telerupteur associé... Non
J’ai réessayé plusieurs fois avec un autre radiateur (au cas où le problème viendrait du radiateur) mais le résultat restait le même : le telerupteur saute.
J’ai alors essayé d’approfondir le problème et je me suis rendu compte qu’il fallait que je ferme 4 telerupteurs pour faire chuter la tension des fils problématiques à 17V (toujours pas 0) (en fermant le premier je passe à 60, puis en fermant le second à 40 etc) et là ça me dépasse... Quand ça veut pas...
Qu’en pensez vous ? Que dois je faire ?
ou créer un compte pour participer à la conversation.

Liste des réponses

Par castor

avatar - castor
Architecte
Message(s) : 1414
le 16/03/2020 à 21h34
Bonjour

Faire raccorder tes radiateurs par un électricien,
d'autant que tu ne sembles pas en mesure de nous expliquer cette installation .

Car sans une vision de ton installation on ne peut rien te dire .
- Tes mesures ne sont pas significatives, car elles sont faites sur des fils non alimentés, avec un voltmètre à haute impédance … donc on mesure n'importe quoi.
- L'installation semble cependant avoir été faite correctement (pour les circuits de chauffage) avec des "Fils Pilotes" laissés en l'air.

Cordialement
ou créer un compte pour participer à la conversation.
avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 16/03/2020 à 23h12
Bonsoir,
Erratum : je parlais de telerupteurs mais ce sont des disjoncteurs en réalité.
Merci pour votre retour castor mais avant de faire appel à un électricien j'aimerais bien comprendre un peu plus les choses...
Vous parlez de fils pilotes mais mes radiateurs n'en ont pas et par ailleurs je n'ai pas raccordé tous les fils qui traînaient à des disjoncteurs au hasard. Je n'ai raccordé que des fils de phase et de neutre Grand sourire, ce qui m'a permis d'alimenter d'autres radiateurs qui ne l'étaient pas.
Je comprends cependant que ma mesure au voltmètre peut être non significative sur des fils non alimentés, chose que j'ignorais. Je suis quand même surpris : peut-on réellement mesurer 150 V (ou 170 V que j'ai sur deux autres fils alimentant un autre radiateur) constamment sans que les fils soient alimentés ? Sur les autres radiateurs de la maison je lis 0 ou 2-3V lorsque je coupe l'alim mais pas 150 V... Confus
Par ailleurs, pour quelles raisons le disjoncteur pourrait sauter lorsque je branche un appareil sur une phase et neutre ayant une tension de 220V ?
S'il y a bien 220V c'est qu'on est bien monté en parallèle n'est-ce pas ? Si le disjoncteur saute c'est que trop de courant passe n'est-ce pas ? Dans quels cas/pour quelles raisons cela pourrait il se produire sachant que mon radiateur est OK ? Quand ça veut pas...
ou créer un compte pour participer à la conversation.

Par castor

avatar - castor
Architecte
Message(s) : 1414
le 17/03/2020 à 00h22
Bonjour

Mets nous, pour qu'on ait une vision de la situation, une photo nette de ton tableau (capot enlevé).

Mets-nous une photo de la boite où tu voulais raccorder ton radiateur,
ainsi qu'une photo des extrémités de son cordon d'alimentation.

Qui a réalisé ce tableau et/ou cette installation ?

cordialement
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2615
le 17/03/2020 à 07h44
Bonjour,
Etes-vous alimenté en monophasé ou en triphasé ?
ou créer un compte pour participer à la conversation.
avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 17/03/2020 à 08h50
Bonjour castor, cjupiter,
D'après le vendeur, c'est un électricien qui a mis en place la tableau électrique, après que le précédent ait été volé (la maison est restée inhabitée longtemps). L'électricité date elle de la construction de la maison au début des années 90.
Voici le lien vers une photo du tableau électrique.
J'ai mis une marque rouge sur les deux disjoncteurs qui n'étaient pas utilisés avant que je ne les raccorde à des fils arrivant au compteur qui n'étaient pas alimentés.

Images jointes :

IMG-20200317-WA0000.jpg
ou créer un compte pour participer à la conversation.
avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 17/03/2020 à 08h54
ou créer un compte pour participer à la conversation.

Par castor

avatar - castor
Architecte
Message(s) : 1414
le 17/03/2020 à 10h44
Bonjour

Son cablage et la boite de dérivation au-dessous est parfaitement cohérente avec ton explication (tableau volé et réinstallé par un électricien). OK, pour sa photo en bonne définition.

Quand tu écris : Par ailleurs, pour quelles raisons le disjoncteur pourrait sauter lorsque je branche un appareil sur une phase et neutre ayant une tension de 220V ? , ne s'agit-il pas de l'INTER DIFFERENTIEL, plutôt que d'un disjoncteur qui déclenche.

Mets-nous une photo du DISJONCTEUR de BRANCHEMENT ENEDIS (ou du tableau de comptage ENEDIS au complet).

De même, comme je te le demandais, une photo de l'extrémité de ton câble issu du radiateur, et de la boite de raccordement sur laquelle tu voulais te brancher.

Cordialement
ou créer un compte pour participer à la conversation.
avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 17/03/2020 à 13h58
Merci castor pour ton retour.
Voici une photo des câbles censés alimenter le radiateur.
Je ne suis pas sûr de bien comprendre ce qu'est le "DISJONCTEUR de BRANCHEMENT ENEDIS (ou du tableau de comptage ENEDIS au complet)".
Est-ce à côté du compteur enedis (linky, à l'entrée du terrain pour moi) ?
Concernant ta question sur ce qui disjoncte, la première fois c'était que le disjoncteur mais ensuite c'est surtout les "interrupteurs" de début de ligne qui sautaient celui de la première et celui de la seconde (les 2 en même temps). Est ce utile que je recommence l'opération pour être précis sur ce qui disjoncte exactement ?

Images jointes :

IMG-20200317-WA0003.jpg
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2615
le 17/03/2020 à 14h15
Bonjour,
Il faudrait vous assurer qu'il n'y a pas de mélange phase / neutre sous plusieurs disjoncteurs / Interrupteurs diff.
ou créer un compte pour participer à la conversation.
avatar - Fishermatt
Petit nouveau
Message(s) : 6
le 17/03/2020 à 21h45
Bonsoir,

Merci pour vos questions et conseils qui m’ont aidés à regarder de la bonne manière Top !
Je crois que j’ai solutionné le problème. Les fils alimentant mon radiateur et qui affichait initialement 150 V étaient en réalité connectés qu’en partie : seule la phase était branchée, pas le neutre (ça explique le 150 V ?). Je m’en suis rendu compte lorsque j’ai fait un test en débranchant le présumé neutre de la boîte de dérivation : rien ne changeait !. Après j’avais effectivement fait une boulette dans les raccordements que j’avais entrepris, en mélangeant certains neutres et certaines phases (merci cjupiter). J’ai appris à mes dépends que le bleu représentait le neutre lorsqu’il était couplé à un rouge ou un marron mais représentait la phase lorsqu’il était couplé à un noir. Grand sourire
J’ai également prêté une attention particulière aux couleurs des fils au départ et à l’arrivée. C’est bête mais il faut y penser (merci castor), ça permet de retrouver ses petits. Les nuances de bleu m’ont aidées Clin d\'oeil
Bon je ne vais pas crier victoire trop vite tant que je n’ai pas vérifié que tout marchait bien mais ça s’ameliore en tout cas, mon radiateur fonctionne désormais Sourire
Encore merci
Je vérifie le tout d’ici la fin de la semaine et vous tiens au courant !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
35 % Cheminée d'attaque, tout va bien (9)
27 % Chaudière parée, la neige peut tomber (7)
23 % Pas grave, je suis bien isolé(e) (6)
15 % Oups, les radiateurs sont encrassés (4)

26 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 42
(-) (X) (+) (0) /\ \/ < > r.g g.r