Problème disjonctage suite à orage et pluies importantes.

Problème disjonctage suite à orage et pluies importantes.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 644
le 25/08/2015 à 11h46
Bonjour.
Hier lorsque je suis rentré chez moi, le disjoncteur différentiel avait sauté mais impossible de le remettre en route.
J'ai du retiré 3 fusibles : pompe d'arrosage, une prise dans le garage et un circuit qui alimente une pièce annexe.
Ces trois éléments sont reliés à des fils logés dans une gaine qui est encastrée dans un mur en ciment.
Qu'a t'il pu se passer ?
Suis-je obligé de retirer une ligne complète pour résoudre le problème ?
Merci de votre aide.
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par denisp

avatar - denisp
Chef de chantier
Message(s) : 634
le 27/08/2015 à 21h22
bonjour

Citation :

J'ai du retiré 3 fusibles : pompe d'arrosage, une prise dans le garage et un circuit qui alimente une pièce annexe.

il va falloir que tu détermines exactement quelle ligne est en défaut. Tu as un élément de l'une de ces lignes qui a grillé.

Bonne soirée
de
ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 644
le 28/08/2015 à 08h18
Merci denisp.
Je suis en triphasé bien que seul le chauffe-eau soit branché en tri.
En fait, une gaine avec 3 fils rouges et un fil bleu arrivent dans un coffret. A partir de chacun de ces fils rouges sont branchés les 3 éléments indiqués (pompe, prise, ...).
Chacun de ces éléments faisant disjoncter, je suppose que c'est l'ensemble de la ligne qui est grillé.
ou créer un compte pour participer à la conversation.

Hors ligne Par denisp

avatar - denisp
Chef de chantier
Message(s) : 634
le 28/08/2015 à 23h22
bonjour

Si, à chaque fois, tu disjonctes en remettant l'un des trois fusibles c'est que tu as un élément grillé sur chaque zone. Ta pompe doit être hs.Est elle en tri? . As tu tout débranché dans ta pièce annexe et sur la prise du garage? Toutes les prises doivent être libre lorsque tu testes.

As tu un multimètre pour faire quelques mesures?

Bonne soirée
de

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18685
le 29/08/2015 à 06h02
salut
un seul élément peut être grillé suivant la répartition du neutre, si les 3 neutres qui partent sur chaque élément sont branchés ensemble.
il faut tout débrancher des prises, sans oublier la pompe et si cela continu de sauter débrancher les 2 fils des 3 alimentations qui partent en premier la pompe et en suivant.
ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 644
le 29/08/2015 à 09h05
Merci denisp et les3c19.
La pompe est en mono et fonctionne lorsque je la branche sur une autre prise, idem pour le reste.
C'est le même neutre qui est utilisé pour les 3 éléments.
J'avais tout débranché successivement mais un seul des 3 éléments, quel que soit l'élément, suffit à faire sauter.
Ne pouvant résoudre le problème, hier j'ai commencé à tirer une ligne pour la pièce annexe et une ligne pour la pompe. C'est dans le garage donc ce n'est pas très compliqué.
Je voudrais bien connaître l'origine de cette panne mais ce n'est vraiment pas évident.
Merci encore.
ou créer un compte pour participer à la conversation.

Hors ligne Par denisp

avatar - denisp
Chef de chantier
Message(s) : 634
le 29/08/2015 à 10h25
bonojur

Citation :

Problème disjonctage suite à orage et pluies importantes

J'ai zappé le tître; Regarde si tu n'a pas de l'eau dans une boite de dérivation ou prises. Tu peux démonter les prises et voir l'état.

Bonne journée
de
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 182