Réseau ethernet qui ne fonctionne pas…

Réseau ethernet qui ne fonctionne pas…

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 243
le 20/05/2022 à 21h50

Bonjour à tous,

Je viens d’arriver dans une maison équipée d’un réseau vdi.

Lorsque je branche un pc à ma box fibre j‘accède correctement à internet.

Si je branche ma box fibre à une entrée rj45 au niveau du tableau et mon pc à l’une des prise murale du réseau vdi, je n’ai aucun accès à internet…

J’ai tenté d’inverser les prises, les câbles, rien n’y fait : aurais-je loupé une étape ?

Dois je utiliser un type de câble particulier au départ de la box ?

voici le boîtier au niveau du tableau 

Merci pour votre aide

Images jointes :

4DEDA170-9A12-4579-BEBA-D68128058F36.jpeg
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8804
le 20/05/2022 à 22h48

hello

 

 

il faut voir les raccordements au niveau du tableau et au niveau des prises de chaque pièce,  voir comment c'est fait

 

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 243
le 21/05/2022 à 17h08

En ouvrant le boitier, je viens de me rendre compte que certains câbles n’étaient pas raccordés... 🤨

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : castor , poiluu , strike07

Visiteurs non identifiés : 64