Bricoleur du Dimanche

Un "feu" de plaque à induction ne fonctionne plus

Par moumoute

avatar - moumoute
Apprenti bricoleur
Message(s) : 49
26/09/2022 à 10h29
26/09/2022 à 10h29

Bonjour tout le monde,


Depuis quelques jours ma plaque à induction Electrolux, Type 58 GAD D8 AU ne fonctionne plus parfaitement.

Sur un des 3 "feux" (le grand), le tac-tac se fait entendre mais il ne chauffe pas.

Que puis-je faire pour tenter la correction de ce problème ?

Note : je possède de nombreux fers à souder de 18 à 40W et sais m'en servir.

 

 

Merci

ou créer un compte pour participer

Réponses

Par moumoute

avatar - moumoute
Apprenti bricoleur
Message(s) : 49
27/09/2022 à 18h50
27/09/2022 à 18h50

Bonjour,

Problème résolu.

Je suis allé voir ce topic : https://forums.futura-sciences.com/depannage/900114-probleme-plaque-induction.html

J'ai dessoudé le point de soudure de la PCB du gros "feu" entouré en rouge (pas encadré hein) ci-dessous et l'ai ressoudé bien comme il faut et ça refonctionne.

Merci.

ou créer un compte pour participer

Par rando

avatar - rando
Chef de chantier
Message(s) : 571
27/09/2022 à 18h56
27/09/2022 à 18h56

bonjour

compliments 

ou créer un compte pour participer

Par moumoute

avatar - moumoute
Apprenti bricoleur
Message(s) : 49
27/10/2022 à 12h13
27/10/2022 à 12h13

Bonjour,

Le problème est de nouveau réapparu quelques jours après...

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 185