Volet roulant électrique en panne

Volet roulant électrique en panne

Par Darv

avatar - Darv
Petit nouveau
Message(s) : 5
le 05/09/2021 à 10h47

Bonjour,

 

Merci de m'accueillir sur le forum, j'espère que je poste au bon endroit...
Nous avons des volets roulants Bubendorff à commande radio.

 


Il y a quelques temps, l'un deux ne montait plus que d'une dizaine de centimètres. Etant hors garantie et après renseignement, j'ai changé le condensateur du moteur (d'une capacité originelle de 3,5 microF, il était tombé à 1,2?)

 


Je l'ai donc changé, et j'ai tout remonté, mais ça ne fonctionne pas.

 


- soit, j'ai fait une erreur dans le remontage (je récupère demain un multimètre pour m'assurer que le courant passe et que le circuit imprimé fonctionne)

- soit le moteur ne répond plus à la télécommande, mais je ne trouve nulle part comment "relier" le moteur à la télécommande.

 


J'aimerais éviter d'avoir à changer le moteur.

 


Je vous remercie à l'avance pour vos réponses.




ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18244
le 05/09/2021 à 11h06

salut

il faut essayer le moteur en direct sans passer par la carte de commande

photo du moteur toujours raccordé à la carte et son condo

ou créer un compte pour participer à la conversation.

Par Darv

avatar - Darv
Petit nouveau
Message(s) : 5
le 05/09/2021 à 11h09

Merci, je ferai une photo oui.

Mais je n'ai aucune idée de comment tester le moteur sans passer par la télécommande.

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18244
le 05/09/2021 à 11h42
Darv a écrit :

Merci, je ferai une photo oui.

Mais je n'ai aucune idée de comment tester le moteur sans passer par la télécommande.

 re

avec la photo on pourra certainement t'expliquer tout ça, avant procure toi le multimètre il sera utile, ce sera un plus

as tu au moins essayer de changer la pile de la télécommande

ou créer un compte pour participer à la conversation.

Par Darv

avatar - Darv
Petit nouveau
Message(s) : 5
le 05/09/2021 à 12h48

Merci.

Non je n'ai pas changé la pile de la télécommande : le voyant s'allume quand j'appuie dessus et elle fonctionnait (avant que je change le condensateur, le volet montait et descendait de quelques cm quand je l'utilisais).

Et de plus, j'ai une télécommande générale pour tous les volets du rez-de-chaussée ; le volet "réparé" n'y répond pas non plus.

ou créer un compte pour participer à la conversation.

Par Darv

avatar - Darv
Petit nouveau
Message(s) : 5
le 11/09/2021 à 12h32

Bonjour,

 

Merci pour vos réponses.

Avec un multimètre, on a revérifié les soudures, le circuit imprimé, la tension à l'arrivée du secteur... tout semble ok.

Le dernier point qui m'interroge c'est au moment de "clipser" le moteur : est-ce que la liaison avec le circuit électrique se fait correctement ?

Difficile à vérifier.

 

Images jointes :

image4.jpeg image3.jpeg IMG_4341.jpg
ou créer un compte pour participer à la conversation.

Par Darv

avatar - Darv
Petit nouveau
Message(s) : 5
le 11/09/2021 à 14h59

Problème résolu !

Le souci était bien au niveau de l'alimentation : il y a en fait un "verrou" qui permet de fixer les pattes d'alim...

Merci à vous !

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
36 % Ramasser les feuilles mortes pour le compost (4)
36 % Le mettre en hivernage, commme moi (4)
18 % Planter de l'ail d'automne pour une haleine au top (2)
9 % Récolter les courges et salades d'hiver (1)

11 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : jeanf6

Visiteurs non identifiés : 306