Bricoleur du Dimanche

Eau chaude jaune - marron

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
29/10/2007 à 09h46
29/10/2007 à 09h46
Bonjour, Bien que mon chauffe eau ait été changé il y a quelques mois à peine, lorsque j'ouvre l'eau chaude d'un robinet de la maison apres au moins une journée d'inutilisation, l'eau coule de jaune à marron pendant quelques secondes, puis redevient claire. Du coup j'aurais tendance à penser que ça ne vient pas d'un depot au fond du chauffe-eau, vu que ça redevient clair... J'ai purgé le chauffe-eau et le probleme a disparu quelques jours, mais il est reapparu peu de temps apres. Et bien sur moins je me sers de l'eau chaude (en partant en vacances par exemple Clin d\'oeil, et plus l'eau apparait marron et rouillée. Si quelqu'un a une idée sur la cause possible...
ou créer un compte pour participer
Annonce

Réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
29/10/2007 à 09h53
29/10/2007 à 09h53
Bonjour, et bienvenue sur ce forum coopératif.
As-tu la même coloration sur l'eau froide ? Je suppose que non, tu l'aurais dit.
Alors tu dois avoir soit entre l'eau froide et le chauffe-eau, soit entre le chauffe-eau et ta distribution terminale une ou des pièces en acier non galvanisé «fer noir» (peut-être un coude, ou un manchon ?), qui rouillent.
Une des solutions serait de remplacer ces éléments en fer par du cuivre.
A bientôt de te lire.
ou créer un compte pour participer

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
29/10/2007 à 10h21
29/10/2007 à 10h21
Bonjour et merci pour la reponse, En effet je n'ai pas de probleme pour l'eau froide, seulement pour l'eau chaude... Je n'ai vu que des coudes en cuivre ou laiton (jaune quoi Clin d\'oeil ) en sortie de chauffe-eau, et les tuyauteries sont en cuivre... Est-ce-que tu serais d'acord pour dire qu'etant donné la faible durée de la coloration, le probleme ne vient pas de la cuve du chauffe-eau? Une autre hypothese: l'ancien chauffe-eau qu'on a remplacé etait percé et de la rouille sortait des tuyaux, je me demande s'il ne resterait pas de la ferraille coincée dans la tuyauterie d'au chaude...
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
29/10/2007 à 10h26
29/10/2007 à 10h26
Re..
Cela me semble peu probable.
Reste le chauffe-eau...
Peux-tu, après une période de non-puisage, prélever de l'eau chaude directement sous le groupe de sécurité (là où le goutte-à-goutte ou la vidange part normalement à l'égoût) ?
@+tard
ou créer un compte pour participer
Annonce

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
29/10/2007 à 10h35
29/10/2007 à 10h35
OK je regarderai ce soir. Mais quand j'ai vidangé le chauffe-eau la derniere fois, l'eau qui coulait etait claire... A+
ou créer un compte pour participer

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
30/10/2007 à 10h15
30/10/2007 à 10h15
Bon pour ce que j'ai pu en voir (l'acces est pas top), l'eau qui s'ecoule de la purge semble claire... Je me demande d'où le probleme peut bien venir du coup.
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
31/10/2007 à 03h16
31/10/2007 à 03h16
Bonsoir.
Je te rappelle ton observation initiale : "apres au moins une journée d'inutilisation".
Le phénomène est-il le même à tous les robinets, ou seulement certains ?
@+
ou créer un compte pour participer
Annonce

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
31/10/2007 à 13h33
31/10/2007 à 13h33
Oui, j'ai bien regardé l'eau de la purge le lendemain (en general ça suffit pour revoir l'eau jaune). Ce WE on n'est pas là, ce qui veut dire que dimanche soir l'eau sera marron sombre au lieu de jaune claire, je reessaierais la purge pour voir. Sinon j'avais effectivement constaté que l'eau etait bien jaune pour tous les robinets d'eau chaude (un evier, un lavabo et une douche au total) en les testant un par un à une journée d'intervalle.
ou créer un compte pour participer

Par paul

avatar - paul
Petit nouveau
Message(s) : 6
05/11/2007 à 10h43
05/11/2007 à 10h43
Apres un long Week-end de la Toussaint passé hors de chez moi, j'ai re-essayé de faire couler l'eau par la purge, et l'eau est bien claire. Par contre l'eau au niveau du robinet s'est ensuite remise à couler jaune pendant qqes secondes. Donc ça voudrait dire soit que la rouille se forme en haut de la cuve uniquement (la sortie d'eau chaude part d'en haut il me semble), soit que c'est un element situé apres (mais je vois pas quoi) qui rouille....
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
05/11/2007 à 11h19
05/11/2007 à 11h19
Bonjour.
Ta recherche se précise donc. Le jeu de piste DOIT CONTINUER...
Vérifie donc ce raccordement de départ, et si tu as un doute poste une photo en fichier joint.
A bientôt pour continuer à t'aider...
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 60