pas d'eau chaude, recherche avancée!!

pas d’eau chaude, recherche avancée !!

Par utar74

avatar - utar74
Petit nouveau
Message(s) : 3
le 20/10/2009 à 19h42
Voila, d'abord bonjour tout le monde!
pour commencer, je commençais a ne plus avoir d'eau chaude et comme chez moi l'eau est dure, je me suis dis que c'etait le calcaire.
Vidange faite, j'ai retiré un saladier de calcaire! je remonte tout et toujours pas d'eau chaude!!!!
Je revidange. J'ai bien du 230 v qui arrive, meme au cul de la resistance! je me suis meme brulé en la testant en charge!
Ducoup, je me suis dit qu'il n'y avais pas de souci.
J'ai rempli mon ballon a moitié et enclenché le disjoncteur et ça a chauffé! ducoup j'ai fini de remplir le ballon.
Et du coup, toujours pas d'eau chaude!
Pouvez vous m'aider s'il vous plait!!
cordialement
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 20/10/2009 à 21h34
230 volt sur la resistance signifie seulement que votre disjoncteur est enclanché. Pour tester la continuité de votre résistance et voir si elle n'est pas coupée, il faut tester en ohmetre. Ce qui peut arriver c'est que vous ayez un contact non franc dans votre résistance et au gré des cycles de chauffage ( dilatation) et refroidissement ( retractation) vous avez de temps en temps un contact ( ca chauffe) et puis plus de contact ( ca ne chauffe pas). Depuis combien de temps votre résistance et elle intallée ?

I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.

Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 20/10/2009 à 21h35
230 volt sur la resistance signifie seulement que votre disjoncteur est enclanché. Pour tester la continuité de votre résistance et voir si elle n'est pas coupée, il faut tester en ohmetre. Ce qui peut arriver c'est que vous ayez un contact non franc dans votre résistance et au gré des cycles de chauffage ( dilatation) et refroidissement ( retractation) vous avez de temps en temps un contact ( ca chauffe) et puis plus de contact ( ca ne chauffe pas). Depuis combien de temps votre résistance et elle intallée ?

I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.

Par utar74

avatar - utar74
Petit nouveau
Message(s) : 3
le 20/10/2009 à 22h08
je ne sais pas depuis combien de temps la resistance est instalé, j'ai ai commandé une autre pour la changer, j'attend de la recevoir!
je n'arrive pas a avoir de continuité, j'ai une resistance de 24 ohms.
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 08h55
bonjour vote resistance semble bonne...tester plutot votre thermostat
ou créer un compte pour participer à la conversation.

Par utar74

avatar - utar74
Petit nouveau
Message(s) : 3
le 21/10/2009 à 10h16
je pense que le thermostat est bon car j'arrive a faire chauffer la resistance! mais dès que je le met en eau et ben ça chauffe pas ou plus. SInon, je peux verifier comment pour le thermostat?
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 21/10/2009 à 10h51
si votre resistance chauffe a vide alors c est votre thermostat qui regule mal ...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
62 % Faire un potager pour enfin avoir de la salade maison (8)
23 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
15 % Construire une piscine pour faire plaisir aux petits (2)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : castor , tenshione

Visiteurs non identifiés : 265