pression chaudière Viessmann Vitodens 100

pression chaudière Viessmann Vitodens 100

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 27/07/2014 à 11h12
Bonjour,

je viens de faire installer par un plombier une chaudière à condensation double service marque Viessmann, modèle Vitodens 100.

Contexte :
- Appartement au 6ème et dernier étage
- 6 radiateurs fonte (dont 1 non raccordé le temps de travaux d'isolation)
- le réseau passe dans les combles accessibles
- 2 purgeurs automatiques dans les combles
- ventouse en toiture

La chaudière fonctionne (ECS et chauffage).
Le plombier a eu dés l'installation l'impossibilité d'obtenir une pression supérieur à 0,8bar à l'aide de la molette bleue prévue à cet effet (cette molette n'existe apparemment pas pour les allemands qui du coup n'en parlent même pas dans la notice française mal traduite...). Il a comparé le mano chaudière avec le sien : pas de différence significative. Il a vérifié la pression d'arrivée au 6ème, c'était correct et en tout cas pas insuffisant selon lui pour expliquer le problème.
Viessmann a préconisé un remplacement du disconnecteur qui c'est avéré sans effet.
Le plombier a monté la chaudière en pression manuellement (autour de 1.5bar de mémoire). Et Viessmann c'est reposé sur l'entreprise devant réaliser la mise en service pour comprendre le problème.
Le lendemain du départ du plombier la pression était descendue quasiment à 0, mais l'ECS fonctionne toujours.
La température ECS est instable.

Lors de la mise en service (près d'un mois après pour attendre la fin des modifications d'une partie du réseau multicouche/cuivre), j'ai expliqué la situation. Le gars a vérifié pas mal de truc :
- il a purgé la chaudière (y avait un peu d'air apparemment)
- il a vérifié l'échangeur à plaque (il était propre)
- il a réglé la puissance (elle était à un pouième correcte)
- il a vérifié le vase d'expansion.

Il a fait tomber la pression puis remis la pression avec sa pompe à vélo.
Après j'ai un peu décroché (chacun son métier hein...) mais m'a assuré qu'il avait remis la chaudière en pression grâce à la seule molette bleue (celle de l'utilisateur), que c'était long parce que je suis au 6ème, mais qu'elle marchait (pression 1.5 à son départ). Avec une pression correcte il m'a assuré que la température d'ECS était constante.

Je lui ai dit qu'au départ du plombier, le lendemain la pression avait chutée et que si cela faisait pareil d'où venait le problème?
---> Évidement le lendemain la pression était descendue autour de 0,4. Et la molette bleu a fonctionné (au bruit) quelques secondes puis plus rien : pression de 0.8 à ce jour, sans pouvoir aller au dessus même en laissant longtemps la molette bleu ouverte (de toute façon ça s'entend non?).
Il m'a répondu que pour lui le problème ne venait pas de la chaudière, mais de l'installation. Qu'il fallait aussi attendre l'installation du dernier radiateur, et que soit :
1/ j'avais une fuite dans le réseau,
soit
2/ les purgeurs automatiques étaient HS.

Corrigez moi si je me trompe mais je pense que si j'avais une fuite dans le réseau, je m'en serais aperçu (y en avait pas avant le changement de chaudière). J'ai tout de même vérifié tous les radiateurs et circuits dans l'appartement. Dans les combles c'est beaucoup plus compliqué mais j'ai vérifié les raccords récents (multicouche / cuivre) du plombier (celui de la chaudière).
J'ai pris en photo les purgeurs. Les petites vis n'étaient pas serrées comme préconisé si j'ai bien compris leur fonctionnement. Par contre, j'ai rentré une vrille à l'intérieur de la vis et impossible de chasser de l'air (ou de l'eau). Je n'ai pas non plus réussi à dévisser le bouchon (à la main).

Qu'est ce que vous en pensez?
Quelqu'un pourrait-il me rappeler comment vérifier le bon fonctionnement d'un purgeur?
A eux seuls pourraient-ils expliquer ce problème de pression?
Problème à résoudre par le plombier ou l'entreprise de mise en service (avec qui j'ai signé un contrat de maintenance)?


Images jointes :

P1070843.JPG P1070844.JPG P1070847.JPG
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6818
le 27/07/2014 à 11h57
Citation :

...Quelqu'un pourrait-il me rappeler comment vérifier le bon fonctionnement d'un purgeur?
A eux seuls pourrait-il expliquer ce problème de pression?...


Salut,
Comme son nom l'indique, un purgeur automatique fonctionne tout seul. Pour cela il faut que le bouchon qui se trouve au-dessus soit dévissé d'au moins un tour. Pour éviter que des impuretés s'accumulent dans le passage on conserve le bouchon en place.
Le fonctionnement est très simple : à l'intérieur du bocal se trouve un flotteur muni d'un pointeau qui ne fermera le passage que lorsque l'eau l'aura fait remonté..!
Par conséquent tu commences par ouvrir ces purgeurs et t'assurer qu'ils ne fuient pas une fois le circuit rempli. L'air dissous dans l'eau sera totalement éliminé au bout de quelques jours de fonctionnement du brûleur.
Pour te rassurer, une pression de 0,8 b n'est pas un handicap pour le fonctionnement de la chaudière. Il faudra simplement surveiller plus souvent la pression de chauffage de façon qu'elle ne chute pas au-dessous de 0,5 b, auquel cas tu devrais avoir une alarme si l'appareil est en mode hiver.
Quoi qu'il en soit il est anormal que le remplissage ne puisse se faire au delà de 0,8 b.

@+

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5329
le 27/07/2014 à 16h48
Bonjour,
1)fermer vannes depart/retour chaudiere et laisser en pression une nuit,si ça n a pas bouger ,la baisse de pression vient de l installation==== donc responsabilité du plombier

2)si baisse a la chaudiere,responsabilité ste de maintenance

a+
ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 27/07/2014 à 20h58
Bonjour, pourriez-me confirmer l'emplacement des deux vannes.
D'après ma notice :
tout à gauche : départ chauffage
tout à droite : retour chauffage

Actuellement, les deux sont en butée (ouvertes si je prends le même sens que la molette bleue).
Étonnamment, la pression reste à 0,8 depuis hier matin (le gars de la maintenance est passé vendredi).

Je vais voir si cela évolue ou reste en l'état et je ferais ce test très simple merci.
Est-ce délicat de monter la pression manuellement (avec un pompe à vélo comme il l'a fait)?

Je confirme que le manuel indique une pression minimale de 0,8 bar

Images jointes :

P1070848.JPG
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5329
le 28/07/2014 à 04h52
re , oui ce sont bien ces 2 vannes la
a+
ou créer un compte pour participer à la conversation.

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6818
le 28/07/2014 à 10h24
Lotinus a écrit :

...Je vais voir si cela évolue ou reste en l'état et je ferais ce test très simple merci.
Est-ce délicat de monter la pression manuellement (avec un pompe à vélo comme il l'a fait)?...


Salut,
Es-tu certain qu'il s'agissait bien d'une pompe à vélo..? Une pompe à vélo sert à regonfler la vessie d'un vase d'expansion alors qu'une pompe d'épreuve est alimentée en eau pour injecter un volume supplémentaire dans un circuit et le tester à une pression supérieure à celle habituellement utilisée.
S'il a utilisé une pompe à vélo, indique nous où il l'a connectée pour faire monter la pression.

@+ Clin d\'oeil

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 28/07/2014 à 19h28
Salut

effectivement, à la lecture de ton message, le plombier avait une belle pompe d'épreuve. Et le gars de la maintenance une chtite pompe à vélo.
Ca correspondrait parce qu'il a eu l'air de la brancher plutôt en haut, effectivement vers le vase d'expansion.
Après ou exactement j'ai pas vu.
voici l'éclaté

Si je comprends bien, avec une pompe à vélo, je ne peux pas monter la pression au manomètre, mais seulement regonfler la vessie du vase d'expansion?
ou créer un compte pour participer à la conversation.

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6818
le 28/07/2014 à 23h08
Citation :

...Si je comprends bien, avec une pompe à vélo, je ne peux pas monter la pression au manomètre, mais seulement regonfler la vessie du vase d'expansion? ...


Re,
Tu as bien compris l'utilité de la pompe à vélo. Sur l'éclaté que tu nous proposes on retrouve le vase d'expansion au repère 0001. En haut de ce vase se trouve la valve de gonflage. C'est là que l'on contrôle et/ou on ajuste la pression de la vessie, et uniquement de la vessie.
Forcer le gonflage de cette vessie c'est l'empêcher de remplir son rôle et ça ne remplit pas le circuit de chauffage..!
D'autre part cette opération doit être réalisée avec une pression nulle au manomètre et la pression de pré-gonflage doit être inférieure à celle du mano de 0,2 à 0,3 b. Il faut donc une pompe munie d'un manomètre pour ajuster la pression.
C'est seulement après ce contrôle que l'on peut faire l'appoint d'eau.

@+

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 29/07/2014 à 12h43
super, c'est très clair, merci beaucoup. Je recolle peu à peu les morceaux.
Je me souviens seulement maintenant que la seule action de tourner la molette bleu n'est pas censé suffire pour monter en pression le circuit.
Il y a combinaison d'actions à effectuer avant (voir s'afficher SERV) pour certainement éviter les mauvaises manip'.
Je regarde ce soir et pt'etre que du coup je vais enfin voir cette molette bleue fonctionner de mes propres yeux et avec mes petits doigts musclés.

Après quoi je regarde si la pression redescend le lendemain ou dans les jours qui suivent.
Et si c'est le cas je ferai le test mentionné précédemment pour isoler LE responsable (le circuit ou la chaudière).
Je vous tiens au courant.

ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 29/07/2014 à 18h56
Eh bien la fonction de remplissage ne fait pas monter la pression au manomètre malgré le respect de la procédure. J'entends pas la version allemande ou faut brancher un tuyau d'arrosage dans un appart' (super pratique le truc...) mais la version des points 2, 3 et 4

Images jointes :

P1070849.JPG
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
50 % C'est bon, je maîtrise les couleurs pour mes déchets (28)
34 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
16 % C'est un peu complexe, mais je fais du mieux que je peux (9)

56 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 310