probléme chauffe eau atlantic 150l zeneo

probléme chauffe eau atlantic 150l zeneo

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 20/01/2014 à 09h27
bonjour a tous,

voila ma propriétaire vient de changer mon chauffe eau, (suite a un dégâts des eaux de l'ancien), il est neuf et le problème est que dés que je tire de l'eau chaude, celui ci passe du vert à l'orange.
en fait, sur ce chauffe eau il y a une led qui indique l’état du chauffe-eau eau, j'ai donc l'impression qu'il ne chauffe pas aux heures creuses mais tout le temps.
Je possède sur le tableau électrique un relais jour nuit pour le chauffe eau.
je voudrais savoir si il est normal que la led passe a l'orange, est ce le nouveau système anti corrosion qui fonctionne?

cdt
ou créer un compte pour participer à la conversation.

Liste des réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 20/01/2014 à 20h09
bonsoir ,
ça ressemble fort a un cumulus ACI ?
a+
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/01/2014 à 21h24
Bonjour.
Sur ce chauffe-eau, le passage en orange indique que la chauffe est en cours. Pendant les heures pleines, le voyant est éteint.
Cela signifie que le contacteur du chauffe-eau soit est sur marche forcée, soit est bloqué.
Je suppose plutôt qu'un défaut a incité le pro à mettre en marche forcée : soit les heures creuses sont en panne, soit le fil de commande est débranché. En effet, s'il n'y avait pas ce défaut, le contacteur aurait basculé de la marche forcée à la marche automatique au premier passage en heures creuses.
Salut, @+...
ou créer un compte pour participer à la conversation.

Par mimi03

avatar - mimi03
Modérateur
Message(s) : 10370
le 20/01/2014 à 21h34
Bonjour.
Ce que vous pouvez faire pour vérifier si le chauffeau fonctionne en J N ,vous mettez sur le boitier le ballon en marche forcée et au moment des heures creuses ,l'interrupteur doit reprendre la position J N .
A+. Top !

Si tu as la santé alors tout va pour le mieux .Le reste n'est rien . mimi03
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 21/01/2014 à 16h10
merci pour vos réponse, ce midi j'ai essayé de mettre le chauffe eau en marche forcé , en position 1, mais celui ci n'est pas revenu en automatique?
j'ai l'impression que le connecteur ne se met s'enclenche plus car il n'y a plus le petit bruit ( le claquement), que faire?
pendant les heures creuses j'ai vu que mon compteur tourné en allumant le four, donc le problème ne vient pas D’EDF je pense? il vient du connecteur?

merci
ou créer un compte pour participer à la conversation.

Par mimi03

avatar - mimi03
Modérateur
Message(s) : 10370
le 21/01/2014 à 17h14
Re.
Si le ballon ne chauffe pas en heures creuses il y a de grandes chances que le contacteur soit en rade ,vous pouvez le changer vous même ce n'est pas difficile ,je l'ai fait chez moi ,il suffit de repérer les fils avant de démonter celui ci et mettre l'autre ,mais coupez le courant pour faire ce travail c'est plus sur .
A+. Top !

Si tu as la santé alors tout va pour le mieux .Le reste n'est rien . mimi03
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 24/01/2014 à 20h42
merci pour votre réponse,

un électricien est passé, il a changé le connecteur jour/nui et il a rajouté une protection de 2A pour la bobine.
le problème est pas résolu, en effet , quand je mes sur I le disjoncteur de deux ampères, le chauffe-eau fonctionne. et quand il est ouvert impossible de mettre de connecteur en forcé, il reste en automatique.
Quand je ferme le 2A, je peux mettre en forcé le connecteur jour nuit, par contre au heures creuses pas de claque, le chauffe eau ne se met pas en route.

que faire?
merci
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 24/01/2014 à 21h05
Salut,

C'est vraiment un electricien qui est passé chez toi ???

A tous les coups il a cablé le départ neutre phase directment sur A1 et A2 de la bobine du contacteur..

Quel type de compteur EDF as tu ? electronique ou bleu ?

SI electronique tu peux décapoté la partie basse et observer s'il existe un raccordement de fils réalisé en C1 /C2


Fais nous une photo de ton tableau décapoté pour voir le cablage de ce contacteur et du 2A
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 25/01/2014 à 11h26
merci pour votre réponse, oui c'est un électricien apparemment!!

Enfin, mon compteur électrique est électronique(il est bleu mais est tactile pour voir les hc et hp), mais il se situe dans le couloir commun, chez moi j'ai juste je disjoncteur edf et mon tableau.

voici si joint une photo du tableau, par contre il n'y a pas de différentiel 40A , c'est une veille installation.

bon vous aurez remarquer que dans le tableau c'est le bazar, les fils qui viennent d'edf, les fils pour les heures creuses sont indiqué aux bouts de mes doigts.

merci!
ps je n'arrive pas a charger les photos,puis je vous envoyé par email?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 25/01/2014 à 12h34
Bonjour.
Pour poster une PHOTO, c'est par ici.
Salut !
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 25/01/2014 à 13h15
merci, mais impossible je suis sur un resaux public ,impossible d'envoyer des photos sur ce site Mouais...
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 25/01/2014 à 13h27
voici un schéma de mon installation, tous les composants sont de la marque hager, dsl pour le scjéma c'est le bordel mais bon au moins vous savez ou sont branchés les fils.

sur le contacteur il y a un dessin je l'ai fait a coté de celui ci

merci!

Images jointes :

Sans titre.png
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 25/01/2014 à 18h14
Bonjour
le câblage est bien fait et ce qui est bizarre c'est que ce contacteur ne se met pas en position marche forcé sans que le 2A soit fermé, normalement il se met et heureusement en marche forcé sans que la commande heures creuses soit sous tension.
pour être sur de la panne ,ouvrir le capot du compteur électronique et débrancher les fils en C1 et C2 ,
voir si le contacteur se met en marche forcé
ensuite relier ces deux fils sur domino et voir si le contacteur s'enclenche en vérifiant avec un multimètre ou une simple lampe si il y a bien du 220 qui sort en borne 3 et 4 du contacteur.
remettre les fils en C1 et C2 et voir si il y a toujours du 220 en dessous du contacteur.

ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 25/01/2014 à 18h47
bonjour et merci pour votre réponse, donc je viens de débrancher les fils c1 et c2 en les reliant tous les deux par un dominos, la avec le 2A ouvert je pouvais mettre le connecteur en forcé et en automatique il n'y avait pas de courant en bas.
J'ai remis c1 et c2 et la toujours le même problème, donc je pense que la panne vient du relais edf non?
cdt
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 25/01/2014 à 18h58
selme a écrit :

bonjour et merci pour votre réponse, donc je viens de débrancher les fils c1 et c2 en les reliant tous les deux par un dominos, la avec le 2A ouvert je pouvais mettre le connecteur en forcé et en automatique il n'y avait pas de courant en bas.
J'ai remis c1 et c2 et la toujours le même problème, donc je pense que la panne vient du relais edf non?
cdt


ben oui c'est le compteur EDF qui reste en heures creuses.

PS Surtout ne le dis à personne, mais ,si le tarif est toujours comptabilisé en heure creuse, ben t'es pas au courant de cette panne, tu dois le voir en faisant défiler le compteur électronique Explose de rire Explose de rire
ou créer un compte pour participer à la conversation.

Par selme

avatar - selme
Apprenti bricoleur
Message(s) : 16
le 25/01/2014 à 19h28
non le compteur continue a tourner normalement, j'ai juste plus le signal, en tout cas merci!!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
43 % Je range et je trie le bazar dans mon garage (6)
36 % J'arrête de remettre à demain les petites réparations (5)
21 % Je bricole avec plus de matériaux écolos (3)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : JMM , poiluu , Stromer

Visiteurs non identifiés : 441