Problème pression, réseau chauffage central

Problème pression, réseau chauffage central

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 08/11/2013 à 18h34
Bonjour à tous,

Depuis le démarrage de la chaudière pour la saison de chauffage je me retrouve avec un problème de baisse de pression importante plusieurs fois par jour.

Cet été j'ai fait de la plomberie sur le réseau et j'ai mis en pression statique à 1.5 bar jusqu'au démarrage du chauffage et depuis j'ai la pression qui chute à 0.

Le remplissage de la chaudière ne me prend que 10-15 secondes (pour un réseau vide je trouve ça rapide).

Je purge tous les radiateurs mais je n'ai pas d'air dans le réseau (si le réseau était vide je devrais en avoir et principalement au point le plus haut...)

J'ai vérifié la soupape de sécurité et le purgeur automatique de chaudière -> RAS.

J'ai également mis en pression et isolé le réseau de distribution de la chaudière (afin de voir si la fuite a lieu dans la chaudière ou non) et lorsque j'ouvre les vannes (après une journée) le réseau chute mais de 200 - 300 grammes.

J'ai également vérifié la pression du vase d'expansion (10 litres) qui était relativement faible pour la remettre à 1 bar.

Je précise que je n'ai pas de fuite ni trace apparente.

Ce soir, re-test:
purge au point le plus haut (entre 5 et 10 litres et pas d'air!!)
mise en pression à 1 bar et remise en route du chauffage (monté à 65° et 1.8 bar)
attente d'une heure et 0 bar, chaudière vide!

J'ai mis le vase d'expansion à 2 bars (pour info la pression de 1.5 bar n'avait pas bougé), le sceau avec la vidange de la soupape de sécurité était vide. J'ai remis de l'eau et purge réseau du point le plus haut jusqu'au plus proche de la chaudière (et toujours pas un gramme d'air dans tous les radiateurs).

Bref pas de fuite apparente, pas de fuite des tuyaux (sinon il y aurait de l'air dans, au moins un, radiateur) et vase d'expansion étanche à l'air mais la pression ne tient pas

Des conseils, des avis?
ou créer un compte pour participer à la conversation.

Liste des réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 08/11/2013 à 19h53
Bonsoir,
"Cet été j'ai fait de la plomberie sur le réseau ............"
je penche pour une micro fuite,
concernant la pression a 0 et pas d'air dans les radiateurs,
normal,pas de pression pas de poussé ..............................
donc equilibrage des pressions eau/air
la mise en route du chauffage a du dilaté cette micro fissure................

ou alors fuite en dalle

a+
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 08/11/2013 à 20h08
titi116 a écrit :

je penche pour une micro fuite


alors pourquoi le réseau n'a pas bougé durant l'été?

titi116 a écrit :

concernant la pression a 0 et pas d'air dans les radiateurs, normal,pas de pression pas de poussé ..............................donc equilibrage des pressions eau/air


j'ai du mal à comprendre... si je met en pression hydraulique, que mon réseau tombe à 0 et que j'ai une fuite je vais me retrouver avec de l'air dans un radiateur non?

titi116 a écrit :

ou alors fuite en dalle


ça c'est moins bien Pleure
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 08/11/2013 à 20h56
alors pourquoi le réseau n'a pas bougé durant l'été?

soudure faible,l été la dilatation a été progressive
,avec la mise en marche du chauffage ,la c'est plus fort ,la difference de temperature 20° a 70°(environ )a été plus rapide ,donc la dilatation des metaux sur l install,plus rapide elle aussi
( cuivre = 0.0000105 par degre F.)
aide a la conversion;
http://www.le-convertisseur.com/conversion-temperature.html

ou encore un choc thermique peut produire cet effet sur une brasure mal faite.....


j'ai du mal à comprendre... si je met en pression hydraulique, que mon réseau tombe à 0 et que j'ai une fuite je vais me retrouver avec de l'air dans un radiateur non?
non ,car l installation est a 0,pas vide nuance......
on obtient ainsi un equilibre de pression
(http://www.obs-vlfr.fr/StageCPS2008/cours/Notions_Physique_Graille.pdf)

a+
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 09/11/2013 à 08h39
titi116 a écrit :

alors pourquoi le réseau n'a pas bougé durant l'été?

soudure faible,l été la dilatation a été progressive
,avec la mise en marche du chauffage ,la c'est plus fort ,la difference de temperature 20° a 70°(environ )a été plus rapide ,donc la dilatation des metaux sur l install,plus rapide elle aussi
( cuivre = 0.0000105 par degre F.)
aide a la conversion;
http://www.le-convertisseur.com/conversion-temperature.html

ou encore un choc thermique peut produire cet effet sur une brasure mal faite.....


j'ai du mal à comprendre... si je met en pression hydraulique, que mon réseau tombe à 0 et que j'ai une fuite je vais me retrouver avec de l'air dans un radiateur non?
non ,car l installation est a 0,pas vide nuance......
on obtient ainsi un equilibre de pression
(http://www.obs-vlfr.fr/StageCPS2008/cours/Notions_Physique_Graille.pdf)

a+



Je viens de vérifier la soudure faite cet été et RAS (le reste était le remplacement de corps de robinet thermo et RAS également) pas de fuite apparente.
ou créer un compte pour participer à la conversation.
le 09/11/2013 à 09h40
bonjour, marque et type de la chaudière ?? , photos ?? de toute façon si perte de pression = il y a fuite
ou alors le mano déconne, la chaudière ce met elle en sécurité ?
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 09/11/2013 à 10h05
bubule a écrit :

bonjour, marque et type de la chaudière ?? , photos ?? de toute façon si perte de pression = il y a fuite
ou alors le mano déconne, la chaudière ce met elle en sécurité ?



Si le mano déconnait ça ferai un moment que la soupape de décharge se serait mise en route avec la quantité d'eau que j'ai mis dans le réseau et la chaudière ne se met pas en sécurité manque d'eau.

Et c'est une gazliner de 23kW (mais même si c'était une Weishaupt ou ELM Leblanc le problème serait le même Clin d\'oeil)
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 09/11/2013 à 10h27
haaaaaaaaa vu cette chaudiere,
demonter la jaquette et verifier raccords chauffage
verifier aussi le degazeur
a+
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 09/11/2013 à 12h55
titi116 a écrit :

haaaaaaaaa vu cette chaudiere,
demonter la jaquette et verifier raccords chauffage
verifier aussi le degazeur
a+



Les raccords ne fuient pas (essuis-tout autour des raccords et RAS), par contre je ne sais pas ce qu'est un dégazeur (une soupape de décharge ou de sécurité oui

Images jointes :

ventily.jpg
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 09/11/2013 à 16h35
vu de face degaseur(purgeur automatique) se trouve en haut sur la droite
ou créer un compte pour participer à la conversation.

Par tarne

avatar - tarne
Architecte
Message(s) : 1159
le 09/11/2013 à 18h20
Bonjour

La pression dans le réseau ne chute pas tant que la chaudière n'est pas en marche: tenue en pression du réseau une journée avec les vannes fermées.
Le problème vient donc de la chaudière.
Que fait la chaudière quand vous la laissez en production ECS seule avec les vannes du circuit radiateurs fermées ?
Quelle est la hauteur du radiateur le plus haut par rapport à la chaudière ?

A+
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 10/11/2013 à 08h37
titi116 a écrit :

vu de face degaseur(purgeur automatique) se trouve en haut sur la droite



oui oui et il ne fuit pas
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 10/11/2013 à 08h40
tarne a écrit :

Bonjour

La pression dans le réseau ne chute pas tant que la chaudière n'est pas en marche: tenue en pression du réseau une journée avec les vannes fermées.
Le problème vient donc de la chaudière.
Que fait la chaudière quand vous la laissez en production ECS seule avec les vannes du circuit radiateurs fermées ?
Quelle est la hauteur du radiateur le plus haut par rapport à la chaudière ?

A+



Bonjour,

La chaudière fonctionne parfaitement en production ECS aussi bien avec le réseau fermé, sous pression ou à 0.

Le radiateur le plus haut est au 2ème étage (environ 5-6 mètres et à 4-5 mètres de déport)
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 10/11/2013 à 08h44
Bon, alors voici des news pour faire avancer le problème.

La pression chaudière est bien redescendu à 0 MAIS après une journée + une nuit dans cet état, la chaudière ne s'est pas mise en sécurité manque d'eau et quand le circulateur se met en route il y a un bruit d'air dans le réseau.

Pour moi le vase est HS, ce qui explique la baisse de pression (donc nous revenons à la pression atmo) et le fait qu'il y ai un bruit d'air dans le réseau (car l'air dans la vessie du vase va dans le circuit).

Ce que je ferai demain c'est de prendre la pression sur la vanne shrader du vase pour voir si elle est redescendu ou non et de gonfler le vase jusqu'à déclenchement de la soupape de sécurité (conseil que j'ai vu sur internet)

Si vous avez plus de pistes ou des conseils je suis preneur Triste
ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 10/11/2013 à 22h29

Le remplissage de la chaudière ne me prend que 10-15 secondes (pour un réseau vide je trouve ça rapide).

salut la tu as vraiment un gros problèmes car d après ce que j ai copier ce n est pas possible de remplir une instalation de chauffage en ce temps record. Rigoletu oublie quelque chose dans ton explication on attend..

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Par lc59

avatar - lc59
Bricoleur
Message(s) : 55
le 11/11/2013 à 09h14
eureka a écrit :


Le remplissage de la chaudière ne me prend que 10-15 secondes (pour un réseau vide je trouve ça rapide).

salut la tu as vraiment un gros problèmes car d après ce que j ai copier ce n est pas possible de remplir une instalation de chauffage en ce temps record. Rigoletu oublie quelque chose dans ton explication on attend..



Si tu relis tous les messages j'ai voulu dire qu'une fois la pression sur le mano de la chaudière redescendu à 0, il ne me faut que 5 secondes pour la remettre à 1 bar.

C'est pour ça que je pense que mon réseau est Ok mais le vase d'expansion ne fait plus son travail.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (7)
33 % J'arrête de remettre à demain les petites réparations (5)
20 % Je bricole avec plus de matériaux écolos (3)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : patbur39 , Miskino

Visiteurs non identifiés : 333