3 fils, 2 trous

3 fils, 2 trous

avatar - tetedampoule
Apprenti bricoleur
Message(s) : 33
le 09/11/2020 à 08h39

Bonjour,

J'ai acheté un interrupteur simple pour un plafonnier et je n'ai pas fait gaffe mais sur l'ancien, il y en avait 3 arrivées (rouge, bleu, violet)... Voir photo

Sur le nouvel interrupteur, il n'y a que 2 trous... (voir autre photo)... 

Que dois je faire ? Il y a une solution ?

Merci pour votre aide... 

Bonne journée 

Images jointes :

IMG_20201108_192716.jpg IMG_20201108_192541.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Dom91

avatar - Dom91
Architecte
Message(s) : 1052
le 09/11/2020 à 09h03

Bonjour,

 

C'est un variateur à l'origine; qui a besoin du neutre pour fonctionner.

 

A priori, pas le 2e; mais que dit la doc ?

ou créer un compte pour participer à la conversation.
avatar - tetedampoule
Apprenti bricoleur
Message(s) : 33
le 09/11/2020 à 09h33

Merci pour votre réponse... 😉

Pour l'ancien (celui qui est connecté en photo) c'est un va et vient sans fil pour être tout à fait exact... 😉

Pour le nouveau, c'est le même principe (un va et vient sans fil)... 😉 

Images jointes :

IMG_20201109_092904.jpg
ou créer un compte pour participer à la conversation.

Par Dom91

avatar - Dom91
Architecte
Message(s) : 1052
le 09/11/2020 à 10h30

Sauf si l'ancien est très exotique, le symbole avec une flèche indique que c'est variable.

Il manque des infos, parce que si c'est une commande en 2 points; il faut savoir comment c'est câblé.

Mais à priori tu as le schéma pour le nouveau, reste à voir s'il est faisable compte tenu des fils que tu as au niveau des lampes

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2767
le 09/11/2020 à 13h12
Dom91 a écrit :

Sauf si l'ancien est très exotique, le symbole avec une flèche indique que c'est variable.

 

 Salut,

Non, pas forcément, on a le même symbole sur certains récepteurs d'interrupteur sans fil.

Par exemple ce va et vient sans fil Otio...

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2767
le 09/11/2020 à 13h15
tetedampoule a écrit :

Bonjour,

J'ai acheté un interrupteur simple pour un plafonnier et je n'ai pas fait gaffe mais sur l'ancien, il y en avait 3 arrivées (rouge, bleu, violet)... Voir photo

Sur le nouvel interrupteur, il n'y a que 2 trous... (voir autre photo)... 

Que dois je faire ? Il y a une solution ?

Merci pour votre aide... 

Bonne journée 

 Bonjour,

Votre ancien récepteur nécessitait le neutre, le nouveau n'en a pas besoin. Vous isolez donc le fil bleu (borne wago) et vous branchez le rouge sur la borne de phase (L) et le violet en retour lampe (L2).

Il se peut que ce nouvel appareil fonctionne mal (technologie 2 fils) auquel cas il faudra ajouter une charge spéciale en parallèle avec la lampe commandée.

 

ou créer un compte pour participer à la conversation.

Par Dom91

avatar - Dom91
Architecte
Message(s) : 1052
le 10/11/2020 à 09h20
cjupiter a écrit :

 

 Salut,

Non, pas forcément, on a le même symbole sur certains récepteurs d'interrupteur sans fil.

Par exemple ce va et vient sans fil Otio...

 

 Bonjour,

 

Ok.

C'est intéressant que certains se soient fatigués à créer une normalisation 🤪

 

D'un autre côté, le fabricant ne se fatigue lui par forcément à faire 2 marquages, et ce genre de matériel n'a pas de coupure franche comme avec un inter mécanique

ou créer un compte pour participer à la conversation.
avatar - tetedampoule
Apprenti bricoleur
Message(s) : 33
le 10/11/2020 à 09h36

Merci pour votre soutien !! 👍 🤣🤣

Je vais essayer la solution de "cjupiter" 👍

Sinon je vous joins une photo de l'alimentation au plafond (je suis désolé je n'ai pas un accès visuel au top) mais il semble que l'alimentation soit un fil bleu et un fil violet... 😉 

Images jointes :

IMG_20201110_092914.jpg
ou créer un compte pour participer à la conversation.
avatar - tetedampoule
Apprenti bricoleur
Message(s) : 33
le 10/11/2020 à 12h14
cjupiter a écrit :
tetedampoule a écrit :

Bonjour,

J'ai acheté un interrupteur simple pour un plafonnier et je n'ai pas fait gaffe mais sur l'ancien, il y en avait 3 arrivées (rouge, bleu, violet)... Voir photo

Sur le nouvel interrupteur, il n'y a que 2 trous... (voir autre photo)... 

Que dois je faire ? Il y a une solution ?

Merci pour votre aide... 

Bonne journée 

 Bonjour,

Votre ancien récepteur nécessitait le neutre, le nouveau n'en a pas besoin. Vous isolez donc le fil bleu (borne wago) et vous branchez le rouge sur la borne de phase (L) et le violet en retour lampe (L2).

Il se peut que ce nouvel appareil fonctionne mal (technologie 2 fils) auquel cas il faudra ajouter une charge spéciale en parallèle avec la lampe commandée.

 

 Merci beaucoup ! Ça fonctionne nickel !! Un de fait, je passe aux autres ! 😂 Encore merci à vous ainsi qu'à tout ceux qui sont intervenus ! 🙏

Bonne journée !! 

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2767
le 10/11/2020 à 13h08

Merci du retour...

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 35