Alimentation radiateur

Alimentation radiateur

Hors ligne Par Djedje55

avatar - Djedje55
Petit nouveau
Message(s) : 5
le 18/12/2021 à 16h27

Bonjour,
J'aimerais un peu d'aide je souhaite brancher mon radiateur électrique mais impossible. j'ai 2 câbles qui sortent du mur. J'ai essayé plein de possibilités mais impossible à chaque fois que je rallumé le courant sa saute. Merci de votre aide. Ci joint photos

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7716
le 18/12/2021 à 16h32

Bonjour

Si la logique des couleurs est respectée :

  • Tous les bleus ensemble
  • Tous les noirs et marron ensemble
  • Tous les vert/jaune ensemble

Je vous conseille de raccorder dans un premier temps sur le domino les 6 fils qui viennent du mur.

De remettre le courant, de voir si cela tient.

Puis de recouper le courant et de raccorder de l'autre côté du domino les 2 fils qui viennent du radiateur.

 

Après, si la logique des couleurs n'est pas respectée, il va falloir tester au multimètre


Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Djedje55

avatar - Djedje55
Petit nouveau
Message(s) : 5
le 18/12/2021 à 16h39

Merci de votre réponse mais quand je respecte les couleurs sa saute

ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7716
le 18/12/2021 à 16h56

Vous avez fait le test en ne mettant dans un premier temps sur le domino que les fils qui viennent du mur ?


Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Djedje55

avatar - Djedje55
Petit nouveau
Message(s) : 5
le 18/12/2021 à 17h04

Oui, donc j'ai utilisé le multimètre, il n'y a qu'un seul fil a 220v

ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3002
le 18/12/2021 à 19h17
Djedje55 a écrit :

Oui, donc j'ai utilisé le multimètre, il n'y a qu'un seul fil a 220v

 Bonjour,

Cela ne veut rien dire, une tension c'est forcément entre 2 pôles, donc ici entre 2 fils...

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18451
le 19/12/2021 à 03h50

salut

Suivre cette procédure

1-Débrancher les fils du radiateurs des dominos

2-Tester les deux câbles séparés entre noir et bleu (laisser les jaune/vert de côté)

3-Si pas de 230 volts entre noir et bleu problème sur la ligne (si tu branche le noir et jaune vert avec les fils du radiateur normal que ça saute, cela provoque un défaut d'isolement= perte à la terre)

4-Ceux issus du même câble avec les quels tu trouve du 230 volts entre noir et bleu tu les rebranche avec les fils bleus et marron du convecteur

5-Si ça saute ton radiateur est en panne

6- Si ça fonctionne sans sauter brancher les 2 fils noir et bleu du 2° câble 

7- Si ça saute c'est qu'il y a un problème sur 2° câble, voir la boite dans laquelle un autre radiateur est branché 

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Djedje55

avatar - Djedje55
Petit nouveau
Message(s) : 5
le 20/12/2021 à 16h15

Bonjour c'est vraiment gentil de m'aider.

Donc je n'y comprends rien

1er câble pas de problème 230v

2eme: 230v

Quand je branche et me le radiateur il ne s'allume pas. Et quand je reprend la mesure avec le radiateur l'entrée et la sortie son a 230v

Vraiment merci de votre aide voila 1 semaine que je suis dessus

Ah oui le radiateur fonctionne je les brancher ailleurs

 

 

 

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 20/12/2021 à 16h28

Bonjour,

Citation :

Quand je branche et me le radiateur il ne s'allume pas. Et quand je reprend la mesure avec le radiateur l'entrée et la sortie son a 230v

 

 Faites plutôt l'essai avec un lampe et douille pour vérifier