alimentation reglette

alimentation reglette

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 15h24
Bonjour à tous, j'ai acheté une réglette chez le Roy merlin, mais elle m'a été vendu sans câble d'alimentation du coup je ne peux pas allumer le néon. J'aimerais savoir si je peux utiliser le câble d'une rallonge, que je brancherai d'un côté dans la reglette et de l'autre côté à la prise murale. (je n'ai aucune connaissance en électricité).
Merci et Bonne soirée Sourire
ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - mitigeur
Architecte
Message(s) : 1524
le 25/02/2015 à 17h03
bonjour

la plupart des réglettes sot vendus sans le câble

vous pouvez branchez comme vous le dite mais certaines

règles sont a respecter dans les salles de bains et cuisines

les réglettes en principe sont raccordées a un sortie de fils
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 20h53
Merci de m'avoir répondu, je compte brancher la reglette dans une petite pièce de rangement.. je vais donc essayer de cette façon en espérant que ça fonctionne sans danger. Bonne soirée.
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 22h12
Je viens d'essayer mais rien ne s'allume, pouvez-vous me donner votre avis sur l'origine du problème s'il-vous-plaît ? Je vous montre mes branchements en photo.

Images jointes :

DSC_0132.JPG
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 25/02/2015 à 22h31
Salut

Ben a voir ce côté de raccordement du câble y a rien a dire....qu'en est il a l'autre bout de ce câble ??

Et une question à la con que j'affectionne..... N'y at-il pas un interrupteur sur cette réglette ? Ou bien un starters quant et non positionné ?
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 22h36
Salut, il n'y a pas d'interrupteur mais il y a un starter (si c'est bien ce qu'il y a sur la photo) Confus

Images jointes :

DSC_0133.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 22h41
Une vue d'ensemble...

Images jointes :

DSC_0134.JPG
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 25/02/2015 à 22h46
Re

Ok pour mes questions a la con..!!

Et l'autre bout du câble... Ou est-il raccordé et comment ? Y a t-il une tension au point de connexion ?
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 22h57
Merci de me répondre, ce ne sont pas des questions à la con, j'ai du mal à les comprendres... Peut-être que c'est moi le con Boulet
L'autre bout du câble est directement branché a la prise murale, qu'entendez vous par tension au point de connexion ? Désolé mais je n'ai aucune connaissance en électricité Honte
ou créer un compte pour participer à la conversation.
avatar - mitigeur
Architecte
Message(s) : 1524
le 25/02/2015 à 23h01
bonsoir

vous etes sur que la prise mâle moulée de votre rallonge n'est pas coupée
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 25/02/2015 à 23h08
Bonsoir, non la prise mâle est en parfait état..
ou créer un compte pour participer à la conversation.
avatar - mitigeur
Architecte
Message(s) : 1524
le 25/02/2015 à 23h45
bonsoir

avez vous essayez de brancher autre chose chose sur le bout de votre rallonge

pour voir si cela fonctionne

avez vous vérifier tous les fils sur la réglette

le tube est il bien positione

sinon la reportée chez le Roy Merlin
ou créer un compte pour participer à la conversation.

Hors ligne Par youblk

avatar - youblk
Petit nouveau
Message(s) : 8
le 26/02/2015 à 00h52
J'ai tout essayé mais toujours rien... Peut-être que le problème vient du fait que j'ai coupé les fils des deux bornes du néon et que je les ai relié au ballast par des dominos car je voulais au départ que le système électrique soit caché et que seul le néon apparaisse... Vous comprendrez peut-être mieux avec la photo

Images jointes :

Snapchat-684797138500985106.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 26/02/2015 à 14h37
Bonjour.
A l'appui du message de Mitigeur : comme ton montage est indépendant de la réglette; il est possible que tu n'aies pas respecté le 1/4 de tour qui établit le contact entre les deux broches et la douille, et ce de chaque côté.
Quant à reporter la réglette chez ton vendeur, ne rêve pas : tu l'as modifiée...
Tu peux nous montrer le montage que tu as fait avec la cache ? Il existait d'autres solutions, telle qu'une réglette extra-plate...
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par Bizar

avatar - Bizar
Contremaître
Message(s) : 214
le 26/02/2015 à 14h52
Bonjour
j'arrive au milieu de la conversation mais, après avoir regardé les photos, il me semble que les fils de la rallonge ne sont pas connectés au bon endroit !!
Sur le domino d'arrivée de la réglette, il y a 3 emplacements. Il faut savoir que celui du milieu(où apparemment il n'y a rien qui "repart") on branche le fil de terre (jaune et vert)
Sur les deux autres il y en a 1 pour le fil marron et l'autre pour le fil bleu !!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : castor , Wsle

Visiteurs non identifiés : 209