Branchement poussoir et interrupteur

Hors ligne Par JOHN6753

avatar - JOHN6753
Petit nouveau
Message(s) : 2
le 18/08/2022 à 14h22

Bonjour,

J'ai remplacé mon ancien poussoir et interrupteur Legrand Neptune ( année 1976 ) par un nouveau même marque et modèle .

Le poussoir sert à allumer ou éteindre les lumières au passage ( raccordé avec autres poussoirs et télérupteur sur le tableau électrique ) .
L'interrupteur commande un lustre ( fonction allume/éteint ) .

Le câblage dans le boitier encastré est :
Poussoir : 2 câbles blanc et orange reliés aux 2 borniers de l'ancien boitier .
Interrupteur : 2 câbles bleu et brun reliés aux 2 borniers ( il y en 3 mais l'un n'est pas connecté ) de l'ancien boitier .

J'ai essayé de raccorder le nouveau modèle mais :
Le poussoir ne réagit pas ( pas contre les autres poussoirs dans le couloir sont fonctionnels .
Le branchement de l'interrupteur occasionne systématiquement le déclenchement de l'interrupteur différentiel au tableau .

J'ai remplacé le lustre mais comme les couleur de câble sont identiques ...

Merci pour votre aide car j'y perd mon latin !!!

Cdt

John



ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par JOHN6753

avatar - JOHN6753
Petit nouveau
Message(s) : 2
le 18/08/2022 à 14h56

Bonjour, 

 

Une photo verso de l'ancien interrupteur

Images jointes :

Documents joints :
ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 8228
le 18/08/2022 à 15h06

Re Bonjour

Est-ce qu'il y avait un pont avec un bout de fil entre 2 bornes ?

Comme demander ailleurs, une photo du nouveau ?


Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 8228
le 18/08/2022 à 15h35

Mettez :
- le orange sur LB
- le blanc sur 1B

Faites un pont entre LA et LB
Mettre le brun sur 1A

Ne pas raccorder le bleu


Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18853
le 18/08/2022 à 18h26

salut

vu l'installation câblage 3 fils pour le BP

essayer ceci

le fil bleu sur le bouton poussoir 
le fil blanc ou orange sur le bouton poussoir, un des 2 celui qui fera fonctionner le BP
le brun sur l'inter ainsi que celui qui ne fait pas fonctionner le BP blanc ou orange
Si ce câblage ne fonctionne pas on verra autre chose

ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3136
le 24/08/2022 à 13h25

Bonjour,

Pourquoi faire un pont s'il n'y en avait pas avant ?

D'après la photo, le poussoir avait 2 fils (blanc / orange) et l'inter aussi (brun / bleu). Je suppose que sur l'inter, c'était un câble, d'où les couleurs brun / bleu, le bleu n'étant pas un neutre.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : legosanstrique , Nicolas76910 , Mandinette23 , Masternight , Gaga56

Visiteurs non identifiés : 1005