Chauffe eau qui ne fonctionne plus en hc suite au Linky

Chauffe eau qui ne fonctionne plus en hc suite au Linky - page 3

avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 03/04/2021 à 08h02

Bonjour,

Voila , je me tourne vers les forums internet car je suis un peu dans l'impasse...

En janvier un sous traitant d'enedis est venu m'installer le linky chez moi.

Suite à cela mon chauffe eau ne fonctionne plus en hc. Qui plus est tous mes chauffages du haut ne fonctionnaient plus également. J'ai réglé le pb pour les chauffages car j'ai remarqué que sur le tableau électrique, le sous traitant avait laissé une étiquette au dessus du disjoncteur du thermostat ou il était inscrit " fil pilote à sectionner " .

 

Je débranche donc le fil pilote de chaque radiateur de l'étage ( le fil noir ) et hop ils refonctionnent comme par magie ... 

1er problème réglé . par contre mon chauffe eau ne fonctionne tjs pas en HC. je fais une réclamation et ENEDIS vient me changer le compteur et me dit que l'ancien dysfonctionnait car le voyant de mon gestionnaire d’énergie clignotait.

Le problème c'est que ça ne chauffe toujours pas la nuit . je suis toujours obligé de le mettre en marche forcé la journée pour avoir de l'eau chaude. Par conséquent je refais une réclamation et cette fois ci ,c'est le sous traitant qui revient . Il teste le compteur etc ...Il me dit que tout est bon de son côté , il teste le contacteur Hp Hc , ça fonctionne bref ... il réinitialise le compteur et me dit de voir .

Le problème c'est que ça ne fonctionne tjs pas .

Néanmoins ,  j'ai fait une découverte étrange ...Étant donné qu'il a fait chaud ces trois derniers jours ,j'ai désactivé les deux chauffages de rez de chaussé la nuit . et hop comme par magie , mon chauffe eau s'est mis à chauffer quand mes chauffages étaient éteints. J'avoue ne plus rien comprendre ... Pensez-vous que le problème est lié à cela ? et surtout pourquoi ?

Mon gestionnaire d’énergie est un calybox110 et il ne me sert plus à rien car j'avais déplacé mes deux chauffages du bas et il n' y a pas de fils pilotes aux endroits ou je les avais mis. ils ne sont même plus reliés par le fil noir ...

je suis sûr qu'il y a un truc tout con à faire dans le tableau électrique mais comme je ne suis pas du métier je suis un peu bloqué .

J'en ai marre de faire des réclamations à ENEDIS car ils ne sont pas compétents . Eux tout ce qu'ils font c'est changer le compteur sans se soucier du reste et des probèmes engendrés qu'il peut y avoir .

Merci de m'avoir lu et de vos futures réponses

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 10/04/2021 à 11h37

Il faut que je vérifie la tension en hc maintenant ? Tu penses qu’il y a un mauvais vissage ? 

ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 10/04/2021 à 11h38

Ah ouais pas bête la lampe témoin je vais tester 

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7348
le 10/04/2021 à 11h38
juliien771 a écrit :

Oui tu as raison je me suis trompé les fils sont collés en ensemble . Le a1 va bien sur le phase 2 du caly et c’est bien La phase du disjoncteur qui va sur le s4 donc tout est bon … 

 Non ca doit être l'inverse : A1 sur S4 et phase du 2A sur 2 du Calybox


Carminas
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7348
le 10/04/2021 à 11h42
juliien771 a écrit :

Il faut que je vérifie la tension en hc maintenant ? Tu penses qu’il y a un mauvais vissage ? 

 C'est une possibilité

 

Sinon on peut tester que le chauffe-eau et son conctacteur fonctionnent bien dès maintenant.

Il suffit de relier phase du disjoncteur 2A et A1 du contacteur.

Le contacteur doit s'enclencher et le chauffe-eau se mettre en route.


Carminas
ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 10/04/2021 à 12h08

Oui c’est ça  . Je viens de vérifier en touchant bien les fils 

ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 10/04/2021 à 12h15

Oui ça je l’ai déjà fait en activant le le disjoncteur . Et en le désactivant . Le contacteur s’active bien et s4 s’allume  

ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 12/04/2021 à 10h39

Salut carminas , 

 

je n’ai pas encore testé la tension . Un ami va me passer un multimètre aujourd’hui . Je testerai ce soir 

Sinon je m’étais demandé s’il était difficile d’enlever ce gestionnaire d’énergie ? Je ne m’en sers plus . Je pilote mes chauffages manuellement … 

si je l’enlève , les branchements sont-ils compliqués ? Les hc remarcheront je pense 

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7348
le 12/04/2021 à 12h44

Bonjour

Il vous sert peut être malgré tout pour le délestage ?

Mais si vous l'enlevez, il faudra refaire un raccordement traditionnel du contacteur J/N avec les bornes C1C2 du Linky

Ou mieux repasser en tarif de base à la rentabilité meilleure, et ne plus vous embêter avec toutes ces contraintes.


Carminas
ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 07/05/2021 à 18h46

Bonjour carminas , 

je crois avoir trouvé la cause du problème ! En faite enedis est revenu remplacer le linky une troisième fois . Ça marchait au début et ça deconne a nouveau . Certaines nuits le chauffe eau ne chauffe pas . 

je pense avoir trouvé la cause . Peux tu m’éclaircir . En faite quand le ballon chauffe , je vérifie la puissance soutirée du linky et je suis aux alentours des 3500 va ( je crois que c’est ça l’unité de mesure ) et quand ça ne chauffe pas , c’est aux Alentours des 400 . 

certains je me réveille avant la fin des heures creuses et je vérifie si la puissance soutirée est à 3500 . Sauf que des fois quand ça ne chauffe pas la puissance reste plafonnée à 400 ce qui confirme que ballon ne chauffe pas . J’essaye alors de lever le contacteur en le mettant bien sur 1 et la hop comme par magie la puissance soutirée monte à 3500 . J’ai l’impression qu’il y a une sorte de faux contacteur au niveau du contacteur . Est ce possible ? 

est-ce difficile à changer ??? Je te remercie d’avance carminas 

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7348
le 07/05/2021 à 19h39

C'est effectivement possible que le contacteur soit HS

Facile à changer surtout si vous prenez le même modèle afin que les bornes soient au même endroit.


Carminas
ou créer un compte pour participer à la conversation.
avatar - juliien771
Apprenti bricoleur
Message(s) : 22
le 12/05/2021 à 09h03

Bonjour , 

il s’agissait bien du contacteur qui était défaillant . 
 
Merci Carminas pour ton aide 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (44)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
20 % C'est un peu complexe, mais je fais du mieux que je peux (17)

84 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Nob07 , le+bo , Polber , mamakevin

Visiteurs non identifiés : 349