Mystérieux courant pourtant fusible coupé

Mystérieux courant pourtant fusible coupé

avatar - HerculeUlysse
Apprenti bricoleur
Message(s) : 42
le 19/02/2015 à 00h10
Bonjour!
Mon luminaire s'éteint lorsque je descends le fusible, mais le tournevis testeur s'allume quand même...sur le Neutre ?! (même lorsque je descends aussi l'interrupteur du luminaire)
Et lorsque je descends aussi le fusible d'à côté, alors le tournevis ne s'allume plus...
Pourquoi faut-il descendre 2 fusibles pour que le courant disparaisse ?

Le Neutre du luminaire serait branché à tort sur le 2ème fusible ? Autre ?
UNE IDEE ?
Merci !
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18349
le 19/02/2015 à 03h46
bonjour
pour solutionner ce problème, une seule solution mettre le tournevis testeur à la poubelle, se servir simplement de ce genre de lampe voir photo ou d'un multimètre analogique à 2 francs 6 sous dans les GSB ou un Vérificateur Absence deTension
Au fait! ce n'est que du courant résiduel.

Images jointes :

thum_55354b5b40685a8a9.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par Lamy

avatar - Lamy
Contremaître
Message(s) : 333
le 19/02/2015 à 17h04
Hello,
Tu liras je pense avec profit une ancienne conversation sur le sujet :
https://www.bricoleurdudimanche.com/forums/forums-bricolage/forum-electricite/du-courant-dans-le-neutre.html
A mon avis c'es une simple histoire de retour de neutre... classique avec les testeurs...

Nouvelle maison = plein de chantiers dans plein de de domaines...
ou créer un compte pour participer à la conversation.
avatar - HerculeUlysse
Apprenti bricoleur
Message(s) : 42
le 21/02/2015 à 23h22
Merci pour ces éléments, mais j'ai du mal à conclure car je ne sais pas ce qu'il y a derrière "retour de neutre" et "ce n'est que du courant résiduel".

Voulez-vous dire que c'est un effet de bord de ces tournevis nuls et qu'il n'y a aucun problème, rien à faire?

Ou voulez-vous dire comme dans la conversation que vous m'avez indiquée qu'il y a un fil neutre qui s'est coupé ou débranché (rupture de neutre) et qui crée donc ce retour de neutre, et qu'il faut que je trouve où, et je dois le réparer car ce n'est pas sain de laisser ainsi ? Merci.

(à noter que j'ai essayé de mesurer la tension avec un multi-mètre mais je n'ai rien trouvé, ceci dit je me sers d'un multi-mètre comme une vache espagnole sur un clavier d'ordinateur avec ses gros sabots Roi)

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18349
le 22/02/2015 à 05h43
Salut
ce n'est que du courant induit dit aussi résiduel, le tourne vis testeur, si tu le passe dans tes cheveux il va s'allumer ok!! Depuis des lustres, on le dit et le redis sur ce forum de ne pas se servir d'un tournevis testeur.
C' est ce courant résiduel qui fait que certaine lampe dites éco clignotent ou reste toujours légèrement allumée après extinction.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , Pozidriv , Dech01

Visiteurs non identifiés : 303