Problème branchement interrupteur éclairage

Problème branchement interrupteur éclairage

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 19/04/2014 à 17h27
Bonjour,

Je me permets de venir vers vous aujourd'hui, pour essayer de trouver une solution à un problème d'ordre électrique rencontré ce week-end.

Mes parents font installer une nouvelle cuisine, et repeindre les murs par la même occasion.
Le peintre a fini sont travail, mais à ma demande il n'a pas remis les prises et interrupteurs pour que je les remplace dans la foulée.

Pour la plupart, je les ai remplacé, non sans mal (les boites ont 36 ans...), mais un problème se pose au niveau de l'interrupteur d'éclairage de la cuisine.

En effet, de celle-ci ressortent 6 fils, soit 3 bleus, 2 noirs, et 1 rouge/rose.
- Les 3 bleus sont reliés ensemble par une espèce de capuchon.
- Un des fil noirs provient de la prise de l'autre côté du mur pour le va-et-vient du lustre du séjour.

Je mets donc dans mon nouvel interrupteur les 2 noirs d'un côté, le rouge de l'autre. Mais ça ne fonctionne pas !

Pour info, les 2 fils noirs doivent rester ensemble et les 3 fils bleus aussi, sinon dans le séjour le lustre ne s’allume plus.

J'ai testé quelques autres combinaison, mais sans plus de succès... J'ai également testé avec une autre ampoule et une autre douille.

Chose qui m'étonne, au multi-mètre, je trouve 96 V entre le rouge et un noir, 230 V entre un noir et un bleu, et 145 V je ne sais plus trop entre quels fils... Et je retrouve les 96 V aux bout des 2 fils au plafonds...

J'en appelle donc à vous, qui êtes sans doute plus à l'aise que moi en électricité, pour essayer de résoudre ce problème.

Merci d'avance.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/04/2014 à 19h01
Salut


Ca ressemble pourtant à une commande en va et vient...!! auquel cas les noirs seraient les navettes et ne doivent surement pas rester ensemble..

Y a t-il un autre unterrupteur pour allumer la cuisine ???

Donnes nous également les repéres existants sur ton nouvel interrupteur

ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 19/04/2014 à 19h39
C'est le "seul" interrupteur pour la cuisine. Le second, allume le point lumineux au dessus des éviers.

Le problème c'est que si je ne mets pas les noirs ensembles et les bleus ensembles, il n'y a plus de lumière dans le séjour (monté en va-et-vient).

Tout allait pourtant très bien avant que le peintre ne l'enlève... Je ne sais donc pas comment c'était branché...

Qu'entends-tu par les repères du nouvel interrupteur ?
C'est un Legrand avec 1 entrée et 2 sorties (2 fils par E/S).
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/04/2014 à 19h47
re

Citation :

Je mets donc dans mon nouvel interrupteur les 2 noirs d'un côté, le rouge de l'autre. Mais ça ne fonctionne pas !



Si c'est un Legrand tu dois avoir des repéres numérotés ( 1 et 2 ) et une lettre (L)
D'autres repères se matérialisent par des languettes rouge et blanche/grise

Donc si les noirs ne doivent pas être dissociés, tu les mets en 1 ( languette blanche) et le fils rouge en L (languette rouge)
ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 19/04/2014 à 19h59
Effectivement c'est repéré comme cela (je ne les ai pas sous les yeux mais je les visualise).

Le rouge je le mets bien dans un trou repéré en rouge (L) et les noirs dans les noirs, les 2 du même côté (1 ou 2).

Mais je n'ai pas de lumière Mouais... .

D'ailleurs à quoi peuvent correspondre ces tensions que je trouve, je m'attendais à avoir du 230 V ou rien.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/04/2014 à 20h02
re

Citation :

C'est le "seul" interrupteur pour la cuisine. Le second, allume le point lumineux au dessus des éviers.



le luminaire au dessus de l'evier à t-il été remis en place ? sinon combien de fils .. ou plutot combien de fils bleus non raccordés ??
ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 19/04/2014 à 20h33
Oui il est remis en place et est fonctionnel.

Son interrupteur est différent du premier (à l'autre bout de la pièce) est il y avait tout juste ce qu'il fallait en fil (2p+T). Je ne pouvait pas me tromper Sourire .

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/04/2014 à 20h42
re

Petite question : avec le branchement tel que tu l'as réalisé, (pour permettre l'allumage du séjour), est ce que si tu manoeuvre (on/off) l'inter de la cuisine la lumière du séjour fonctionne en permanence ou pas ?

Ben sinon,, si pas de va et vient,..si les raccordements à l'inter sont bon ..si aucun neutre ne se balade ( non raccordé) sur une sortie de fils ...je donne ma langue au chat.
ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 19/04/2014 à 21h07
Oui la lumière du sejour fonctionne correctement.

Je retournerai prendre des photos si vous voulez.

De nature électricien, je sèche un peu aussi. Triste

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/04/2014 à 21h18
Re

Oui je veux bien des photos.

As tu testé si la phase était bien sur un fil Noir..??

Quelles sont les couleurs des fils en plafond cuisine ?

Verifie également tes connexions ... et même fils coupé a l'interieur de l'isolant. Les peintres ont une facheuse tendance a venir taper sur les fils quand ils enduisent... je cherche mais tu vas trouver;; Oui
ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 20/04/2014 à 21h17
Bonsoir,

Voici donc quelques photos et informations supplémentaires.



Le fil rose, va jusqu'au plafond.
Le fil noir du haut à gauche va à l'interrupteur de l'autre côté du mur, pour l'éclairage du séjour.
Le second fil noir (celui du bas à gauche) semble être la phase.
Les 3 fils bleus je ne sais pas d'où ils viennent, où ils vont...

Le fil noir du haut à gauche doit être branché au second fil noir (celui du bas à gauche), et les trois fils bleus ensemble pour que l'éclairage du séjour fonctionne. Si l'une des 2 conditions ne sont pas réunis (même avec seulement 2 fils bleus) la lumière du séjour ne s'allume plus.

Si je regarde un peu ce que j'ai entre chaque fil.



(Je suis parti du fil rose, en tournant dans le sens horaire).

~100 V entre le rouge et le noir du bas à gauche. Confus
~87 V entre le premier bleu (celui de droite) et le noir du bas à gauche. Confus

230 V entre le second fil bleu (celui du bas) et le noir du bas à gauche.
~147 V entre le troisième fil bleu (celui de gauche) et le fil noir du bas à gauche. Confus
~145 V entre les 2 fils noir. Confus

Par contre, excusez-moi mais je n'ai pas contrôlé chaque fil par rapport à la terre...

La continuité sonne entre le second fil bleu (celui du bas) et le noir du bas à gauche.

Au plafond.



Nous avons un fil rose, qui correspond à celui de l'interrupteur, et un fil bleu, qui ne correspond à aucun des fils de l'interrupteur. (En écrivant je me dit qu'il va peut-être à l'interrupteur pour le point lumineux au dessus de l'évier ?)

Si je branche mon interrupteur comme il me semble logique de le faire, à savoir les 2 fils noir en entrée, et le fil rouge en sortie (ou l'inverse), l'ampoule ne s'allume pas.

En fermant l'interrupteur je trouve une tension ~34 V au bornes de l'ampoule, si je débranche l'ampoule, j'ai ~87 V entre les deux fils.

L'ampoule est une ampoule dite à économie d'énergie, j'ai testé avec une ampoule halogène, je trouve 0 V à la place des 34 V.

Pour rappel, tout allait bien avant que le peintre ne retire l'interrupteur. Les ampoule fonctionne. Le nouvel interrupteur est bon.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/04/2014 à 22h12
Salut,

Qu'y a il dans l'interrupteur que l'on aperçoit en dessus de celui que tu montres ???

Citation :

En écrivant je me dit qu'il va peut-être à l'interrupteur pour le point lumineux au dessus de l'évier ?




Ben faut trouver le neutre qui va au plafonnier et tout ira bien.. Ohmmètre tout azimuth
ou créer un compte pour participer à la conversation.

Par LeNordien

avatar - LeNordien
Apprenti bricoleur
Message(s) : 10
le 21/04/2014 à 20h45
Bonjour,

Je reviens de chez mes parents, et le problème est résolu. J'explique.

Avec nos échanges, vos conseils, et de la réflexion, le câblage de l'interrupteur est bon. En même temps il n'y avait pas 36 solutions.

Le problème devait donc se trouver au niveau des fils qui vont à l'ampoule.

J'avais déjà identifier le fil rouge, mais pas le fil bleu. Celui branché au niveau de l'ampoule (par le peintre) ne correspondait à aucun fil bleu de la prise.

C'est en regardant le plafonnier de plus près que je m'aperçois que le troisième fil que j'avais cru pour un vert/jaune, est en fait bleu lui-aussi !



Je teste sa continuité avec les fils de l'interrupteur, et là ça sonne ! J'inverse donc le fil (au passage je remplace le domino par un neuf), et là, après r'enclenchement du tableau de distribution et action sur l'interrupteur, la lumière fût ! Grand sourire

Du coup, l'autre fil bleu je ne sais pas à quoi il sert, il ne correspond pas aux fils présent derrière l'interrupteur (ni même dernière celui pour le point lumineux au dessus de l'évier). Confus
Bien qu'il ne soit pas branché, je n'ai détecté aucun autre problème.

Tout comme le vert/jaune au fond de la boite de l'interrupteur, qui sort de la même gaine que les rouge et bleu du plafond...

Voici le schéma réalisé.




Merci pour votre aide !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 21/04/2014 à 21h22
Salut

Ravi pour toi ..Bravo

Il est quand même rare d'avoir en plafond ou ailleurs, un pontage de neutre qui ne sert a rien... L'avenir te le dira Clin d\'oeil

Merci du retoiur d'infos. Top !
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2728
le 22/04/2014 à 11h15
Bonjour,
Effectivement, je pense que les 2 bleus au plafond devaient être ensemble à un moment donné.
Si tu découvres quelque chose qui ne fonctionne plus, repense à ce fil non connecté...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
33 % J'arrête de remettre à demain les petites réparations (2)
33 % Je bricole avec plus de matériaux écolos (2)
33 % Je range et je trie le bazar dans mon garage (2)

6 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Wsle , xb31

Visiteurs non identifiés : 484