Probleme connections interrupteurs

Probleme connections interrupteurs - page 2

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 03/12/2017 à 14h43
Bonjour a tous,
Comme dit dans le titre je n'arrive pas a brancher correctement les 4 interrupteurs presents dans mon entrée qui allument l'ampoule de l'entree et celle exterieure...Ceux en place etant en mauvais etat j'ai décidé de les remplacer mais l'arriere des nouveaux n'ont pas la meme tete...J'ai donc brancher d'une facon que je pensais bonne mais visiblement j'ai tout faux...La lumière de l'entrée ne s'allume plus, celle exterieure fonctionne avec 2 inter au lieu d'un seul et l'inter double (entrée/couloir) c'est l'éclairage du couloir qui marche sur les deux boutons...
Niveau couleurs des fils j'y comprend rien...l'ampoule exterieure a un fil bleu et un rouge, sur les deux inter ou se situe celui de l'exterieur y'en a un qui a rouge et marron, l'autre bleu et orange les deux etant reliés avec un rouge...l'inter seul a un fil rouge et un marron...le double entrée/couloir a deux noirs,deux rouges et un marron...et l'ampoule interieure un bleu,un violet et un vert/jaune !...
Bien entendu je suis une quiche en électricité mais jamais eu de probleme similaire sur tous ceux que j'ai pu changer avant ca...
J'aurais besoin de vos lumieres pour m'aider siouplé...Merci d'avance
Désolé pour le pavé mais j'ai essayé d'etre le plus précis possible...
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1965
le 07/12/2017 à 18h59
Bonsoir
Salut Les3C19 Adru à dit
Citation :

vous avez raison je dis des bêtises en parlant de poussoirs...C'est des inters normaux qui restent en position quand on appuie dessus...


@+
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18772
le 07/12/2017 à 21h05
donc si que des inters
je vois dans une boite 1 fils rouges + 1 fil orange + 1 bleu = inter les 2 fils rouges sur L, orange sur 1+ 1 fil du voyant et bleu sur voyant

autre boite même photo 2 rouges +1 marron = inter =rouge sur L et marron sur 1(1°lampe)

une autre boite avec 1 rouge + 1 marron = inter = rouge sur L et marron sur 1 (2° lampe)

4° boite avec 5 fils 2 rouges + 2 noirs + 1 marron = double va et vient, 1° va et vient =1 fil rouge sur borne L 1 + 1 noir sur 1 + 1 noir sur 2 (3° lampe)
2° va et vient le 2° fil rouge sur la borne L et le fil marron sur 1 (4°lampe)

sans oublier de faire un pont avec un bout de fil entre les 2 bornes L

ou ces branchements fonctionnent ou y a gros loup à quelque part dans les explications car cela donne 4 lampes, on en a que 3= extérieure, entrée et couloir ou est la 4°?

Adru a écrit :

la lumière de l'entrée ne s'allume plus, celle exterieure fonctionne avec 2 inter au lieu d'un seul et l'inter double (entrée/couloir) c'est l'éclairage du couloir qui marche sur les deux boutons...


ou est le 2° bouton qui allume cette lampe
le seul autre endroit ou il y a trois fils c'est celle avec 2 rouges et 1 marron ce ne peut pas être un va et vient il y a un rouge commun avec l'inter de dessous

ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 08/12/2017 à 19h03
Bonjour,
les3c19 j'ai essayé les branchements conseillés de votre 1er message en me procurant des inter poussoirs pour tester...tout fonctionne comme il faut...sauf mon entrée qui ne s'allume toujours pas...
Il n'y a que 3 ampoules, une a l'exterieur (1 inter), une dans l'entrée (3 inters) et une dans le couloir (2 inters)...Ce qui nous fait 6 inters pour 3 lampes...
Le second inter pour le couloir est a l'autre bout de celui-ci...Je n'en ai pas parler puisque, lui, fonctionne bien (inter double couloir + un autre bout de couloir)...
Au sujet de l'ampoule exter sui s'allumait sur les 2 inters c'est reglé depuis l'autre jour...En fait je pouvais allumer sur l'inter pour l'exterieur et eteindre avec l'inter de l'entree et vice-versa...
Pour en revenir a la lumière de mon entrée, est-il posdible qu'a la suite de mes mauvais branchements j'ai pu cramé quelque chose ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 08/12/2017 à 19h19
Je joins les photos des branchements actuels...
1: entrée
2: double entrée+couloir
3: exterieur
4: entrée reliée au boitier pour l'exter...
Il n'y a aucune inscription a l'arrière des inters...

Images jointes :

IMG_20171208_173947.jpg IMG_20171208_173922.jpg IMG_20171208_173816.jpg IMG_20171208_173826.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18772
le 08/12/2017 à 20h44
Adru a écrit :

..
Pour en revenir a la lumière de mon entrée, est-il posdible qu'a la suite de mes mauvais branchements j'ai pu cramé quelque chose ?


salut
C'est bien possible mais pour l'instant
C'est bien l'entrée qui ne fonctionne pas et qui allumée /éteinte par 3 boutons
Y a t' il bien 3 boutons poussoir de mis en place deux classiques et un sur le double
Si oui il y a à quelque part un télérupteur et ce serait lui le fautif, mort.
une photo du tableau de protection pour voir si le télérupteur n'est pas dessus

PS le voyant pour la lampe extérieure est mal câblé, il ne faut pas mettre le fil avec le rouge mais avec l'orange.
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 09/12/2017 à 10h25
Bonjour,
Oui j'ai mis que des boutons poussoirs pour la lumière de l'entrée...
De ce que je vois il n'y a qu'un telerupteur mais qui ne gère pas cette lumière.Il y a marqué dessous "protection prises+salle d'eau+cuisine"...Si je le coupe je n'ai plus d'éclairage dans ma cuisine,salle de bain et toilettes...Je voulais mettre des photos du compteur mais ca bug...Réessaierais plus tard...
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 09/12/2017 à 19h17
Comme prévu...

Images jointes :

IMG_20171209_002633.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18772
le 09/12/2017 à 20h41
bon, pas de télérupteur sur le tableau, il y en a donc un dans une boite de dérivation,
à chercher!!
une boite peut se trouver derrière un radiateur électrique si il y en a, dans un placard et souvent derrière la tapisserie, où dans les combles!
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 10/12/2017 à 10h51
Bonjour,alors y'a bien un boitier au dessus de ma porte d'entrée (photo), de là ou sort le son de ma sonnette...Est-ce que ce boitier ne sert qu'a ça ?

Images jointes :

IMG_20171210_104430.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18772
le 10/12/2017 à 11h02
Tututut ! là c'est le carillon!! Explose de rire
vu tes connaissances je crois que le mieux c'est de faire appel à un pro!!
ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 8125
le 10/12/2017 à 11h51
Bonjour

En principe on peut répérer le télérupteur au bruit car il fait clac lorsqu'on appuie sur un poussoir Top !

Mais c'est sûr que s'il est mort, vous ne pouvez plus utiliser cette astuce Quand ça veut pas...

A moins que vous ne vous souveniez du secteur d'où provenait ce bruit auparavant Confus

Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 10/12/2017 à 12h13
les3c19 a écrit :

Tututut ! là c'est le carillon!! Explose de rire
vu tes connaissances je crois que le mieux c'est de faire appel à un pro!!


J'avais dis que j'étais naze !!! Rhooo c'pas bien de se moquer ! Explose de rire
Je pars a la recherche quand meme... Hum-hum !
ou créer un compte pour participer à la conversation.

Hors ligne Par Adru

avatar - Adru
Apprenti bricoleur
Message(s) : 32
le 10/12/2017 à 13h11
Carminas a écrit :

Bonjour

En principe on peut répérer le télérupteur au bruit car il fait clac lorsqu'on appuie sur un poussoir Top !

Mais c'est sûr que s'il est mort, vous ne pouvez plus utiliser cette astuce Quand ça veut pas...

A moins que vous ne vous souveniez du secteur d'où provenait ce bruit auparavant Confus


Oui y'a aucun bruit quand j'appuie sur les poussoirs...
Par contre meme si ca fait longtemps que ça marche plus, si mes souvenirs sont bons, le "clac" s'entendait dans l'entrée...Donc autour de mon entrée j'ai la cuisine, le garage, le couloir et les toilettes...Pas de combles puisque maison a étage...Je pense pas que je l'entendrais a travers la chambre qui est au-dessus de l'entrée...
Pour l'instant les seuls boitiers que j'ai vu sont un a proximité d'un inter (qui fonctionne) dans le garage et le téléphone...
ou créer un compte pour participer à la conversation.

Hors ligne Par jlfa

avatar - jlfa
Message(s) : 541
le 10/12/2017 à 13h35
Bonjour, ouvrez le tableau que l'on vois l’intérieur, c'est possible que ce ne soit pas un télérupteur modulaire, et qu'il soit dans le tableau

le respect des normes c'est bien, mais réfléchir avant d'agir pour améliorer la sécurité de nos proches c'est encore mieux
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18772
le 10/12/2017 à 14h22
Adru a écrit :

les3c19 a écrit :

Tututut ! là c'est le carillon!! Explose de rire
vu tes connaissances je crois que le mieux c'est de faire appel à un pro!!


J'avais dis que j'étais naze !!! Rhooo c'pas bien de se moquer ! Explose de rire
Je pars a la recherche quand meme... Hum-hum !


je n'en attendais pas moins de toi Explose de rire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : GL - M37

Visiteurs non identifiés : 1015