Problème d’alimentation électrique dans extension .

Hors ligne Par xaroline

avatar - xaroline
Apprentie bricoleuse
Message(s) : 19
le 25/06/2022 à 17h39

Bonjour,                                                                                                                                                         Encore besoin de votre précieuse aide                                                                                                        Afin d’alimenter une extension de ma maison j’ ai demandé à un électricien de m’installer un tableau électrique séparé .le tableau est bien installé et alimenté mais aucun courant dans l’extension . J’ai testé , le courant arrive dans le disjoncteur par le fil marron en haut à gauche , mais n'alimente pas par le fil noir en bas . Ces fils sont ils branchés au mauvais endroit ? ou le disjoncteur bien que neuf est-il défectueux  ?                                                                                          Avec mes remerciements par avance 
Bonne soirée .

Photo ci-jointe surement plus parlante  .

Images jointes :

Documents joints :
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 25/06/2022 à 18h25

salut

vu qu'à gauche le différentiel en coupure générale, est un disjoncteur associé à un module différentiel contrôler si les 2 bornes en bas à gauche sont bien serrées  en ayant pris soin de couper ce disjoncteur 

ou créer un compte pour participer à la conversation.

Hors ligne Par xaroline

avatar - xaroline
Apprentie bricoleuse
Message(s) : 19
le 25/06/2022 à 19h38

Merci pour votre réponse . Tout est bien serré .Serait-il possible que soit le disjoncteur ou le différentiel soit défectueux ? Je crois qu'il existe des module  qui font à la fois différentiel et disjoncteur ( je ne suis pas sûre d'employer les thermes exactes ) il serait peut être judicieux d'en mettre un en place et de ne pas perdre plus de temps avec ce problème . Si oui pourriez-vous m'indiquer quel modèle - puissance prendre . encore merci . 

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 25/06/2022 à 20h54

salut

avec quoi fais tu les contrôles?? Si c'est avec un tournevis testeur, c'est pas bon, au minimum prend une douille avec ampoule et 2 fils voir photo, regarde si la lampe s'allume en la branchant entre noir et bleu en haut du disjoncteur  différentiel , puis en bas en sortie entre les 2 bornes à gauche, et ensuite en bas entre les 2 bornes à droite 

Images jointes :

lampe témoin.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par xaroline

avatar - xaroline
Apprentie bricoleuse
Message(s) : 19
le 25/06/2022 à 21h44

J'ai contrôlé avec l'ampoule - comme sur la photo -

Résultats :- le haut à gauche s'allume 

                  - le bas à gauche s'allume 

                  - le bas à droite reste éteint

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 26/06/2022 à 10h54

salut

comme un différentiel ne peut pas avoir ce genre de panne, j'en reviens aux serrages bas entre disjoncteur et module différentiel.

Après avoir coupé le courant, débrancher les 2 fils haut et les 2 fils bas, d'éclipser l'ensemble de sur le rail, ce sont 2 appareils différents, désolidariser la partie diff  du disjoncteur et la remettre en prenant soin que les 2 bornes basse du différentiel soient bien mise dans le serrage de la borne. Remonter le tout et ré -essayer 

Sinon il y a un sacré défaut de fabrication, jamais vu!!

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Carminas , Pozidriv

Visiteurs non identifiés : 210