Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 07/05/2012 à 12h34

probleme entre disjoncteur et interrupteur spots halogenes

Bonjour,

Je suis face à un problème : les spots halogenes de ma cuisine ne fonctionnent plus, j'ai donc controlé au multimetre le transfo au plafond, en entrée primaire, pas de 220v, donc pas de 12v en secondaire. Je controle les ampoules, tout va bien. Je vais voir le disjoncteur en question, il controle aussi la lumiere de la chambre, elle fonctionne donc je me rabat sur l'interrupteur des halogenes de la cuisine, je controle au multimetre les fils electriques qui sortent du mur, rien, zéro.
Y a t'il un probleme dans les fils electriques qui courent dans le mur jusqu'au tableau électrique ou il faut regarder ailleurs? Mystere... Merci d'aider un minuscule bricoleur modeste.
citer répondre

Liste des réponses

le 07/05/2012 à 16h22
probleme entre disjoncteur et interrupteur spots halogenes
Bonjour
OUI il y a un problème sur cette ligne à voir dans les boites de dérivations ou sur un point centre ou derrière un inter de cette même ligne, contrôler aussi la sortie sous le disjoncteur voir si pas desserrer.
citer répondre


le 08/05/2012 à 23h46
probleme entre disjoncteur et interrupteur spots halogenes
J'ai controlé le disjoncteur, à la sortie tout est normal, 234v. A l'interrupteur en question, j'ai relié les 3 fils ensemble, rien, rouge+bleu, rouge+jaune/vert, tout ensemble, etc, rien. Je vais verifier l'autre interrupteur relié au meme disjoncteur mais comme il fonctionne bien, mes maigres connaissances ne vont surement rien remarquer. Merci quand meme pour vos avis Top !
citer répondre
le 09/05/2012 à 15h35
probleme entre disjoncteur et interrupteur spots halogenes
si c'est un simple interrupteur tu ne devrais pas avoir de bleu ni de vert/jaune mais bon ce n'est pas ca qui empeche le fonctionnement.Apparemment tu as deja essayé de brancher rouge et bleu ensembles et remis le courant et rien ne fonctionne?En sortie u disjoncteur tu as bien 230V et au primaire du transfo tu n'as rien!Est tu sur de n'avoir qu'un transfo pour tes spots?Le precedent est peut etre debranché!?sinon cherches une boite de deriv mais un cable ne se debranche pas tt seul!une autre hypothese est celle des rongeurs mais quand ce probleme se presente generalement le dit rongeur grille comme une saucisse et fait declencher l'installation.!bref les depannages sont difficiles a distances le principe est de s'assurer de la continuité des fils bon courage!
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils
Construisez votre projet avec Homly You
Nous compléterons votre projet de travaux avec vous pour qu’il soit précis pour nos artisans.
Voir le formulaire
Bien se protéger des effractions
La sécurité est un élément essentiel de l’habitation, dans ce dossier découvrez les différentes solutions pour protéger vos biens.
Voir le dossier

Le sondage de la semaine

Le bricolage en couple, c’est :
  • Une bonne idée
  • Une mauvaise idée
  • La question ne se pose pas, chacun son rayon !
Membres en ligne
Membres :

Carminas , mitigeur

Visiteurs non identifiés : 183
keyboard_arrow_up