Bricoleur du Dimanche

Chauffe eau groupe bizarre

avatar - Germain2021
Contremaître
Message(s) : 487
04/01/2024 à 19h24
04/01/2024 à 19h24

Bonjour,

J'ai installé mon CE il y a 10 jours j'ai mis le groupe de sécurité et l'eau mais l'électricité juste aujourdhui

et j'avais mis sous le groupe un seau et il était rempli à moitié

je croyais que le groupe de securité servait à évacuer l'eau lorsqu'il y avait la pression avec l'eau chaude mais j'avais pas mis l'élec, ext ce normal svp ? merci


"Il faut avoir déjà beaucoup appris de choses pour savoir demander ce qu’on ne sait pas"
ou créer un compte pour participer
Annonce

Réponses

avatar - brise copeaux
Ouvrier
Message(s) : 184
04/01/2024 à 20h16
04/01/2024 à 20h16

Salut

Non c'est pas normal, regarde le bouton rouge"molette" de décharge est bien fermer.

@ +


La forme des pyramides nous enseigne que déjà dans l'antiquité l'homme avait tendance à en faire de moins en moins.
ou créer un compte pour participer
avatar - Germain2021
Contremaître
Message(s) : 487
04/01/2024 à 20h19
04/01/2024 à 20h19

merci mon ami je regarde ça demain matin 


"Il faut avoir déjà beaucoup appris de choses pour savoir demander ce qu’on ne sait pas"
ou créer un compte pour participer
avatar - Germain2021
Contremaître
Message(s) : 487
05/01/2024 à 06h51
05/01/2024 à 06h51

effcetivement la molette n'était pas fermée à 100% merci bonne journée 😘


"Il faut avoir déjà beaucoup appris de choses pour savoir demander ce qu’on ne sait pas"
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : le+bo

Visiteurs non identifiés : 102