Cumulus qui fait disjoncter le général

Cumulus qui fait disjoncter le général

avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 22/10/2013 à 00h09
Bien le bonjour a tous !!

Nouveau venu ici pour essayer de régler un petit problème dont j'espère vous pourrez m'aider ..

Ayant fait l'acquisition d'une maison il y a peu, je trouvais l'eau de ma douche trop chaude depuis que j'avais remis en route le cumulus depuis 5-6Jours ,

Ni une ni deux, petites recherches sur les forums ou je trouve qu'il y a une molette de réglage sur les cumulus.

Je passe a l'action, démonte le capot et découvre que la molette est a 5, au maxi cela dit, je la baisse donc a 4 pour commencer. le cumulus est un chaffoteaux maury suspendu, fixer sur le mur .

Arrive le soir, j'entend le disjoncteur passer en heure creuse, le cumulus se met donc en route et bim coupure de courant général ...

J'ai ressayer le lendemain en journée en marche forcé et il coupe toujours le courant, je l'ai donc remis a 5 pensant régler le problème en remettant le réglage par défaut que j'avais a l'origine depuis 5-6jours et malheureusement pour moi ... et bien ça coupe toujours ..

Je n'ai toucher a rien d'autres, je ne comprend donc pas pourquoi mon intervention aurait causé ce problème ...

Point qui peut cela dit être important, j'ai trouver une couche de crasse sur le fond du capot et une présence d'eau légère qui doit donc goutter du cumulus jusqu'au fond du capot tout en passant par tout les fils, le dispositif de réglage etc ... Nul ! Grrr !

Voila pour mon problème, merci d'avance pour vos futures réponses !

Cdlt Matthieu : )
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18039
le 22/10/2013 à 07h26
Bonjour
C'est peu être cette eau qui fait un contact à la masse avec le phase et ou le neutre.
Pour en être sur , débrancher les fils qui sont sur la résistance en essayant de ne pas trop bouger les fils. Si cela ne disjoncte plus rebrancher les fils si ça redisjoncte c'est la résistance qui est en défaut.
Ce n'est pas ton intervention qui a fait cette panne
ou créer un compte pour participer à la conversation.
avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 22/10/2013 à 10h21
Bonjour,

Merci de ta réponse .

Ou se trouve cette résistance ? c'est le boitier ou il y a la molette de réglage ?

Il y a 4 fils qui arrive dessus, 2 rouge qui proviennent de l'alim' et 2 bleu qui eux vont jusqu'a un rond a peu près au centre du cumulus .

Désolé de vouloir bien tout détaillé mais je découvre le fonctionnement d'un cumulus en même temps, toujours été au gaz auparavant .

Merci d'avance
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18039
le 22/10/2013 à 13h01
re
ce rond au milieu c'est la résistance
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 22/10/2013 à 13h21
Citation :

Ce n'est pas ton intervention qui a fait cette panne


Bonjour,
Ce n'est pas l'intervention qui a créé la source de la panne, mais c'est surement bien elle qui l'a révélée. Il est probable qu'un fil était abîmé ou coupé et que c'est l'intervention qui a terminé de créer le défaut électrique.


Citation :

Désolé de vouloir bien tout détaillé mais je découvre le fonctionnement d'un cumulus en même temps, toujours été au gaz auparavant .


Si vous voulez une réponse plus ciblée sur votre appareil, vous pouvez nous mettre une ou des photos...
ou créer un compte pour participer à la conversation.
avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 22/10/2013 à 21h05
D'accord merci les3c19 .

Salut Janus, le fait de démonter le capot, a très certainement fait bouger les fils qui devaient être dans une position sans poser de défaut ..

Voici quelques photos

Une ou l'on peut voir a peu près l'ensemble, dont la crasse au fond du capot





Et une dernière ou l'on voit une présence de noir sur les 2 bleu de la résistance, Fil qui ont pas du apprécier le suintement de flotte ...


Pour vous Janus, quel intervention peut donc être nécessaire pour ce cumulus,changement de la résistance si j'ai bien compris c'est elle qui doit poser problème ou bien un remplacement complet de celui ci (Le cumulus) ?

D'avance merci : )

Edit: voici les liens des photos complète, j'ai l'impression que le forum les a légérement coupé pour sa mise en page

https://imageshack.us/a/img833/756/l58h.jpg

https://imageshack.us/a/img22/6071/hh3f.jpg

https://imageshack.us/a/img163/7852/z2kj.jpg

https://imageshack.us/a/img716/4580/ezy9.jpg

Message modifié par GrainDsel : pour fixer la taille des images à l'écran, il suffit d'intercaler après le code "IMG" le caractère "=" puis la largeur puis le caractère "x" puis la hauteur
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 23/10/2013 à 06h57
Bonjour,
Pour voir les photos en entier, il suffit de cliquer à droite dessus et de faire "afficher l'image", du moins avec Firefox. On a alors la photo complète.
Il n'y a rien de flagrant au niveau des raccordements sauf effectivement les fils noircis.
Il faudrait pouvoir tester la résistance à l’ohmmètre pour voir si elle n'est pas en court-circuit ou à la masse.
Ceci bien entendu après avoir couper le disjoncteur...
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18039
le 23/10/2013 à 06h58
Bonjour
Les photos ne sont pas coupées il faut les ouvrir dans un nouvel onglet
Il y a des fils litigieux surtout un rouge qui part du bornier d'arrivé et qui va sur le thermostat ,il y en a deux qui commencent a chauffer.
Pour ce qui est de le changer c'est peu être l'occasion si celui ci a plus de 10 ans (entartrage) et surtout si il fuit
La résistance est une stéatite elle s'enlève très facilement avant tout je commencerais par la démonter ,la nettoyer ,nettoyer l'intérieur du corps de chauffe et je remonterais le tout. faire un essai
ou créer un compte pour participer à la conversation.
avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 23/10/2013 à 12h12
Bonjour,

La résistance il faut la tester au niveau des deux branchements bleu ? si elle affiche zéro ohm c'est qu'elle est naze ?

Pas besoin de vidanger, pour enlever cette résistance ? Pourquoi de l'eau fuit par la donc ?

Je vais essayer de m'occuper de tout ça dès que possible, pas facile avec les quarts :s

Merci : )
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 23/10/2013 à 13h02
Il faut tester la résistance, si possible en débranchant les fils.
Entre les 2 bornes de la résistance, il doit y avoir une certaine résistance, si zéro, c'est qu'elle est en court-circuit, si infini, c'est qu'elle est coupée. Et il faut tester entre chaque borne et la carcasse, la résistance doit être infinie.

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18039
le 24/10/2013 à 07h00
Matthieu76 a écrit :



Pas besoin de vidanger, pour enlever cette résistance ? Pourquoi de l'eau fuit par la donc ?
)


Bonjour
Si l'eau coule par là , c'est le corps de chauffe qui est percé ,rouillé, dons là remplacement obligatoire , le prix du corps de chauffe plus le joint risque de revenir très cher.
ou créer un compte pour participer à la conversation.
avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 24/10/2013 à 11h47
Bonjour,

En effet Lesc, l'eau suinte par ici je pense, car la présence de gouttelette d'eau était sur les deux fils bleu partant du corps de chauffe,

Et comme on peu le voir sur les photos, l'embase de ce corps de chauffe (le petit rond d'ou parte les deux fils bleu) est vraiment dans un sale état, il y a une présence de rouille sur tout le contour du joint ...

Pour toi la meilleur chose a faire est de changer le cumulus pour repartir sur de bonne bases ? car si j'ai bien compris le remplacement de cet ensemble de pièce me reviendra presque tout aussi cher qu'un cumulus neuf ?

Merci a tout les deux pour vos réponses, j'attend votre avis concernant le remplacement de celui ci qui serait plus judicieux : )

Bonne journée a vous
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5389
le 24/10/2013 à 19h40
les3c19 a écrit :


Bonjour
Si l'eau coule par là , c'est le corps de chauffe qui est percé ,rouillé, dons là remplacement obligatoire , le prix du corps de chauffe plus le joint risque de revenir très cher.



bonsoir,
je rejoins copain,remplacement du cumulus
a+
ou créer un compte pour participer à la conversation.
avatar - Matthieu76
Petit nouveau
Message(s) : 9
le 27/10/2013 à 11h13
Salut a tous,

Je me permet un message pour un petit retour ..

J'ai donc changer le cumulus par un neuf avec anode titane pour éviter les soucis !

Merci a tous pour vos réponses !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
50 % Faire un potager pour enfin avoir de la salade maison (1)
50 % Investir dans un bon barbecue pour faire la fête avec les amis (1)
0 % Construire une piscine pour faire plaisir aux petits (0)

2 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 73